<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Lenovo Introduces &#039;Worlds First&#039; Foldable PC - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itnewsafrica.com/xmlrpc.php" />
            <script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>
      
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lenovo Introduces &#039;Worlds First&#039; Foldable PC - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports" />
	<meta name="twitter:description" content="Lenovo has unveiled the latest addition to its X1 portfolio, the ThinkPad X1 Fold &#8211; the worlds first &#8216;foldable&#8217; pc. “Five years in the making, the ThinkPad X1 Fold is the first of its kind in a new personal computing category that will push boundaries and redefine how we engage with technology,” reads a statement [&hellip;]" />
	<meta name="twitter:image" content="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD.png" />
	<meta name="twitter:creator" content="@https://twitter.com/jacook02" />
	<meta name="twitter:site" content="@ITNewsAfrica" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnewsafrica.com/#organization","name":"IT News Africa","url":"https://www.itnewsafrica.com/","sameAs":["https://www.facebook.com/itnewsafrica","https://www.instagram.com/itnewsafrica/","https://www.linkedin.com/company/319679/","https://www.youtube.com/user/itnewsafrica","https://en.wikipedia.org/wiki/IT_News_Africa","https://twitter.com/ITNewsAfrica"],"logo":{"@type":"ImageObject","@id":"https://www.itnewsafrica.com/#logo","inLanguage":"en-US","url":"https://www.itnewsafrica.com/wp-content/uploads/2018/08/logo.jpg","width":190,"height":36,"caption":"IT News Africa"},"image":{"@id":"https://www.itnewsafrica.com/#logo"}},{"@type":"WebSite","@id":"https://www.itnewsafrica.com/#website","url":"https://www.itnewsafrica.com/","name":"IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports","description":"Africa&#039;s Technology News Leader","publisher":{"@id":"https://www.itnewsafrica.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.itnewsafrica.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#primaryimage","inLanguage":"en-US","url":"https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD.png","width":800,"height":527},{"@type":"WebPage","@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#webpage","url":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/","name":"Lenovo Introduces 'Worlds First' Foldable PC - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports","isPartOf":{"@id":"https://www.itnewsafrica.com/#website"},"primaryImageOfPage":{"@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#primaryimage"},"datePublished":"2020-09-30T09:30:07+00:00","dateModified":"2020-09-30T09:46:39+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/"]}]},{"@type":"Article","@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#article","isPartOf":{"@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#webpage"},"author":{"@id":"https://www.itnewsafrica.com/#/schema/person/d1f723bd4039d9c3cddaebb42a0ae2bd"},"headline":"Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC","datePublished":"2020-09-30T09:30:07+00:00","dateModified":"2020-09-30T09:46:39+00:00","mainEntityOfPage":{"@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.itnewsafrica.com/#organization"},"image":{"@id":"https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#primaryimage"},"keywords":"'Worlds First' Foldable PC,IT News,lenovo,Lenovo PC,Lenovo ThinkPad X1 Fold,Lenovo ThinkPad X1 Fold launch,tech news,technology news,ThinkPad X1 Fold,ThinkPad X1 Nano","articleSection":"Gadgets and Gaming,Top Stories","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/#respond"]}]},{"@type":"Person","@id":"https://www.itnewsafrica.com/#/schema/person/d1f723bd4039d9c3cddaebb42a0ae2bd","name":"Jenna Delport","image":{"@type":"ImageObject","@id":"https://www.itnewsafrica.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/51ac3de0713b05c2dee7e57af5bbeb50?s=96&d=mm&r=g","caption":"Jenna Delport"},"description":"I\u2019m a tech writer, world traveller, avocado-eater and dog lover, not always in that order.","sameAs":["https://www.linkedin.com/in/jennaanncook/","https://twitter.com/https://twitter.com/jacook02"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.itnewsafrica.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Feed" href="https://www.itnewsafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Comments Feed" href="https://www.itnewsafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC Comments Feed" href="https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewsafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- itnewsafrica.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewsafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://www.itnewsafrica.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itnewsafrica.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":145606,"token":"4622f5c77e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.itnewsafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnewsafrica.com/wp-json/wp/v2/posts/145606" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewsafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewsafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.itnewsafrica.com/?p=145606' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewsafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewsafrica.com%2F2020%2F09%2Flenovo-introduces-worlds-first-foldable-pc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewsafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewsafrica.com%2F2020%2F09%2Flenovo-introduces-worlds-first-foldable-pc%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4622f5c77e","wpRestUrl":"https:\/\/www.itnewsafrica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itnewsafrica.com\/wp-admin\/","wpRestNonce":"4622f5c77e","wpRestUrl":"https:\/\/www.itnewsafrica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/300x250Enterprise', [300, 250], 'div-gpt-ad-1583505060878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/300x600Enterprise', [300, 600], 'div-gpt-ad-1583505294880-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section300x250', [300, 250], 'div-gpt-ad-1583505687141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section300x600', [300, 600], 'div-gpt-ad-1583505769484-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5591659-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5591659-10');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Header_Ads', [728, 90], 'div-gpt-ad-1581065447223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Sidebar02', [[300, 600], [300, 250]], 'div-gpt-ad-1581585223522-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Body_Ads', [468, 60], 'div-gpt-ad-1585740252602-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Wide970x250', [[728, 90], [468, 60], [970, 90], [970, 250]], 'div-gpt-ad-1586263884134-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/LeftSidebarHome', [[234, 60], [220, 90]], 'div-gpt-ad-1583452688008-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/StorageSection', [[300, 250], [300, 600]], 'div-gpt-ad-1585314881532-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section728x90', [728, 90], 'div-gpt-ad-1585525335133-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Storage728x90', [728, 90], 'div-gpt-ad-1585526253188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Sidebar03', [[300, 250], [300, 600]], 'div-gpt-ad-1586077222869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner02Home', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586265729724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner03', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586266390561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Footer300x250', [300, 250], 'div-gpt-ad-1587025165445-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterTop', [[970, 250], [728, 90]], 'div-gpt-ad-1587025608947-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468', [468, 60], 'div-gpt-ad-1587026015700-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/AB300x250', [300, 250], 'div-gpt-ad-1591632325637-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/728x90Enterprise', [728, 90], 'div-gpt-ad-1592397954738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '266111373870376'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=266111373870376&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.itnewsafrica.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itnewsafrica.com/category/gadgets/",
                    "name": "Gadgets and Gaming"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/",
                    "name": "Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd9933;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd9933;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd9933;
                }
                .tdm-btn-style1 {
					background-color: #dd9933;
				}
				.tdm-btn-style2:before {
				    border-color: #dd9933;
				}
				.tdm-btn-style2 {
				    color: #dd9933;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd9933;
                    -moz-box-shadow: 0 2px 16px #dd9933;
                    box-shadow: 0 2px 16px #dd9933;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd9933;
                    -moz-box-shadow: 0 4px 26px #dd9933;
                    box-shadow: 0 4px 26px #dd9933;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-145606 single-format-standard td-standard-pack tdm-menu-active-style5 lenovo-introduces-worlds-first-foldable-pc global-block-template-11 td-business td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-139226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-139226"><a href="https://www.itnewsafrica.com/">Home</a></li>
<li id="menu-item-139197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139197"><a href="https://www.itnewsafrica.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-139198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139198"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139227"><a href="https://www.itnewsafrica.com/category/general/">General</a></li>
	<li id="menu-item-139228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139228"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/">Mobile and Telecoms</a></li>
	<li id="menu-item-139229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139229"><a href="https://www.itnewsafrica.com/category/enterprise/">Enterprise IT<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-139332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139332"><a href="https://www.itnewsafrica.com/category/artificial-intelligence/">Artificial Intelligence</a></li>
		<li id="menu-item-139333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139333"><a href="https://www.itnewsafrica.com/category/cloud-computing/">Cloud Computing</a></li>
		<li id="menu-item-139334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139334"><a href="https://www.itnewsafrica.com/category/digital-transformation/">Digital Transformation</a></li>
		<li id="menu-item-139335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139335"><a href="https://www.itnewsafrica.com/category/internet-of-things/">Internet of Things</a></li>
		<li id="menu-item-139336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139336"><a href="https://www.itnewsafrica.com/category/security/">Security</a></li>
		<li id="menu-item-139337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139337"><a href="https://www.itnewsafrica.com/category/storage/">Storage</a></li>
	</ul>
</li>
	<li id="menu-item-139230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139230"><a href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141222"><a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/">Sponsored Articles</a></li>
	<li id="menu-item-139231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139231"><a href="https://www.itnewsafrica.com/category/startups/">Startups</a></li>
	<li id="menu-item-139232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139232"><a href="https://www.itnewsafrica.com/category/internet-2/">Online &amp; Social</a></li>
	<li id="menu-item-139233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139233"><a href="https://www.itnewsafrica.com/category/events/">Events News</a></li>
	<li id="menu-item-139234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139234"><a href="https://www.itnewsafrica.com/category/features-2/">Features</a></li>
</ul>
</li>
<li id="menu-item-139199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139199"><a href="https://www.itnewsafrica.com/category/industries/">Industries<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139200"><a href="https://www.itnewsafrica.com/category/industries/education_news/">Education</a></li>
	<li id="menu-item-139201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139201"><a href="https://www.itnewsafrica.com/category/industries/finance_news/">Finance</a></li>
	<li id="menu-item-139202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139202"><a href="https://www.itnewsafrica.com/category/industries/healthcare_news/">Healthcare</a></li>
	<li id="menu-item-139203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139203"><a href="https://www.itnewsafrica.com/category/industries/energy_news/">Mining &amp; Energy</a></li>
	<li id="menu-item-139204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139204"><a href="https://www.itnewsafrica.com/category/industries/retail_news/">Retail</a></li>
</ul>
</li>
<li id="menu-item-139206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139206"><a href="https://www.itnewsafrica.com/category/africa-by-region/">Regions<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139207"><a href="https://www.itnewsafrica.com/category/africa-by-region/east-africa/">East Africa</a></li>
	<li id="menu-item-139208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139208"><a href="https://www.itnewsafrica.com/category/africa-by-region/north-africa-africa-by-region/">North Africa</a></li>
	<li id="menu-item-139209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139209"><a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/">Southern Africa</a></li>
	<li id="menu-item-139210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139210"><a href="https://www.itnewsafrica.com/category/africa-by-region/wes-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-139211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139211"><a href="#">Partners<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139212"><a href="http://www.itnewsafrica.com/pr-newswire-african-tech-news/">PR Newswire</a></li>
	<li id="menu-item-139213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139213"><a href="https://www.itnewsafrica.com/media-outreach/">Media Outreach</a></li>
	<li id="menu-item-139214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139214"><a href="https://www.itnewsafrica.com/apo/">APO News</a></li>
	<li id="menu-item-139215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139215"><a href="https://www.itnewsafrica.com/ama-news/">AMA News</a></li>
</ul>
</li>
<li id="menu-item-139224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139224"><a>Advertising<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-144684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144684"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Download our Rate Card</a></li>
	<li id="menu-item-144682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144682"><a href="https://www.itnewsafrica.com/sponsored-content/">Sponsored Content Options</a></li>
</ul>
</li>
<li id="menu-item-144075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144075"><a target="_blank" href="https://itnewsafrica.com/events/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itnewsafrica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Wednesday, September 30, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-sub-menu" class="top-header-menu"><li id="menu-item-51702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-51702"><a>Press Offices</a>
<ul class="sub-menu">
	<li id="menu-item-95424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95424"><a href="http://itnewsafrica.com/pressoffices/arbor/">Arbor Networks</a></li>
	<li id="menu-item-142084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142084"><a href="http://itnewsafrica.com/pressoffices/eset/">ESET</a></li>
	<li id="menu-item-118259" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118259"><a href="http://www.itnewsafrica.com/pressoffices/ITR_TECH/index.html">ITR Technology</a></li>
	<li id="menu-item-144714" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144714"><a href="http://itnewsafrica.com/pressoffices/LexisNexis/">Lexis Nexis</a></li>
	<li id="menu-item-117469" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117469"><a href="http://itnewsafrica.com/pressoffices/netshield/">Netshield</a></li>
	<li id="menu-item-98754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98754"><a href="http://itnewsafrica.com/pressoffices/networks_unlimited/">Networks Unlimited</a></li>
	<li id="menu-item-135504" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135504"><a href="http://itnewsafrica.com/pressoffices/OLSPS/">OLSPS</a></li>
	<li id="menu-item-129288" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129288"><a href="https://www.itnewsafrica.com/pressoffices/ovex/">Ovex</a></li>
	<li id="menu-item-127379" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127379"><a href="https://www.itnewsafrica.com/pressoffices/parallel_wirelress/index.html">Parallel Wireless</a></li>
	<li id="menu-item-127089" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127089"><a href="https://www.itnewsafrica.com/pressoffices/sobek_IT/index.html">Sobek IT</a></li>
	<li id="menu-item-129820" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129820"><a href="https://itnewsafrica.com/pressoffices/storex/">StorEX</a></li>
	<li id="menu-item-109823" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109823"><a href="http://itnewsafrica.com/pressoffices/Sqwidnet/">SqwidNet</a></li>
	<li id="menu-item-140701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140701"><a href="http://itnewsafrica.com/pressoffices/Synology/">Synology</a></li>
	<li id="menu-item-91882" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91882"><a href="http://itnewsafrica.com/pressoffices/tecno/">Tecno</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139313"><a href="http://itnewsafrica.com/pressoffices/t-systems/">T-Systems</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73215"><a href="http://itnewsafrica.com/pressoffices/veeam/">Veeam</a></li>
	<li id="menu-item-96295" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-96295"><a href="http://itnewsafrica.com/pressoffices/wwc/">WWC</a></li>
</ul>
</li>
<li id="menu-item-31930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31930"><a href="http://www.flickr.com/photos/innovationdinner/sets/"><i class="icon-picture"></i>  Gallery</a></li>
<li id="menu-item-31926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31926"><a href="https://www.itnewsafrica.com/email-alerts/"><i class="icon-envelope"></i> Newsletter</a></li>
<li id="menu-item-136552" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136552"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.itnewsafrica.com/">
            <img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-2-300x43.png" src="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-3.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
            <span class="td-visual-hidden">IT News Africa &#8211; Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_54f td_block_template_11">
<style>
/* custom css */
.tdi_1_54f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_54f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style> <div id='div-gpt-ad-1581065447223-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581065447223-0'); });
  </script>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.itnewsafrica.com/">
			<img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-3_mobile2.png" src="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-3_mobile.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.itnewsafrica.com/">
			<img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-2-300x43.png" src="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-3.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-139226"><a href="https://www.itnewsafrica.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-139197"><a href="https://www.itnewsafrica.com/category/top-stories/">Top Stories</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_fa9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_2_fa9" ><script>var block_tdi_2_fa9 = new tdBlock();
block_tdi_2_fa9.id = "tdi_2_fa9";
block_tdi_2_fa9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_fa9","tdc_css_class":"tdi_2_fa9","tdc_css_class_style":"tdi_2_fa9_rand_style"}';
block_tdi_2_fa9.td_column_number = "3";
block_tdi_2_fa9.block_type = "td_block_mega_menu";
block_tdi_2_fa9.post_count = "5";
block_tdi_2_fa9.found_posts = "13281";
block_tdi_2_fa9.header_color = "";
block_tdi_2_fa9.ajax_pagination_infinite_stop = "";
block_tdi_2_fa9.max_num_pages = "2657";
tdBlocksArray.push(block_tdi_2_fa9);
</script><div id=tdi_2_fa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/google-to-enforce-30-in-app-payment-policy/" rel="bookmark" class="td-image-wrap" title="Google to Enforce 30% In-App Payment Policy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google to Enforce 30% In-App Payment Policy" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Google-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/google-to-enforce-30-in-app-payment-policy/" rel="bookmark" title="Google to Enforce 30% In-App Payment Policy">Google to Enforce 30% In-App Payment Policy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/" rel="bookmark" class="td-image-wrap" title="Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/" rel="bookmark" title="Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC">Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/whatsapp-is-working-on-an-expiring-media-feature/" rel="bookmark" class="td-image-wrap" title="WhatsApp is Working on an Expiring Media Feature"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WhatsApp is Working on an Expiring Media Feature" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Whatsapp-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/whatsapp-is-working-on-an-expiring-media-feature/" rel="bookmark" title="WhatsApp is Working on an Expiring Media Feature">WhatsApp is Working on an Expiring Media Feature</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" rel="bookmark" class="td-image-wrap" title="How Cybercriminals are Using the PS5 to Scam Internet Users"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How Cybercriminals are Using the PS5 to Scam Internet Users" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/06/PlayStation-5-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" rel="bookmark" title="How Cybercriminals are Using the PS5 to Scam Internet Users">How Cybercriminals are Using the PS5 to Scam Internet Users</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/jumia-and-airtel-kenya-partner-to-enable-mobile-payments/" rel="bookmark" class="td-image-wrap" title="Jumia and Airtel Kenya Partner to Enable Mobile Payments"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jumia and Airtel Kenya Partner to Enable Mobile Payments" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Jumia-218x150.png"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/jumia-and-airtel-kenya-partner-to-enable-mobile-payments/" rel="bookmark" title="Jumia and Airtel Kenya Partner to Enable Mobile Payments">Jumia and Airtel Kenya Partner to Enable Mobile Payments</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_fa9" data-td_block_id="tdi_2_fa9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_fa9" data-td_block_id="tdi_2_fa9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139198"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139227"><a href="https://www.itnewsafrica.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139228"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/">Mobile and Telecoms</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-139229"><a href="https://www.itnewsafrica.com/category/enterprise/">Enterprise IT</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139332"><a href="https://www.itnewsafrica.com/category/artificial-intelligence/">Artificial Intelligence</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139333"><a href="https://www.itnewsafrica.com/category/cloud-computing/">Cloud Computing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139334"><a href="https://www.itnewsafrica.com/category/digital-transformation/">Digital Transformation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139335"><a href="https://www.itnewsafrica.com/category/internet-of-things/">Internet of Things</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139336"><a href="https://www.itnewsafrica.com/category/security/">Security</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139337"><a href="https://www.itnewsafrica.com/category/storage/">Storage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139230"><a href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141222"><a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/">Sponsored Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139231"><a href="https://www.itnewsafrica.com/category/startups/">Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139232"><a href="https://www.itnewsafrica.com/category/internet-2/">Online &amp; Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139233"><a href="https://www.itnewsafrica.com/category/events/">Events News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139234"><a href="https://www.itnewsafrica.com/category/features-2/">Features</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-139199"><a href="https://www.itnewsafrica.com/category/industries/">Industries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139200"><a href="https://www.itnewsafrica.com/category/industries/education_news/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139201"><a href="https://www.itnewsafrica.com/category/industries/finance_news/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139202"><a href="https://www.itnewsafrica.com/category/industries/healthcare_news/">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139203"><a href="https://www.itnewsafrica.com/category/industries/energy_news/">Mining &amp; Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139204"><a href="https://www.itnewsafrica.com/category/industries/retail_news/">Retail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-139206"><a href="https://www.itnewsafrica.com/category/africa-by-region/">Regions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139207"><a href="https://www.itnewsafrica.com/category/africa-by-region/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139208"><a href="https://www.itnewsafrica.com/category/africa-by-region/north-africa-africa-by-region/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139209"><a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/">Southern Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139210"><a href="https://www.itnewsafrica.com/category/africa-by-region/wes-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139211"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139212"><a href="http://www.itnewsafrica.com/pr-newswire-african-tech-news/">PR Newswire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139213"><a href="https://www.itnewsafrica.com/media-outreach/">Media Outreach</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139214"><a href="https://www.itnewsafrica.com/apo/">APO News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139215"><a href="https://www.itnewsafrica.com/ama-news/">AMA News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139224"><a>Advertising</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144684"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Download our Rate Card</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144682"><a href="https://www.itnewsafrica.com/sponsored-content/">Sponsored Content Options</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144075"><a target="_blank" href="https://itnewsafrica.com/events/">Events</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itnewsafrica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itnewsafrica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Gadgets and Gaming" class="entry-crumb" href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-145606" class="post-145606 post type-post status-publish format-standard has-post-thumbnail category-gadgets category-top-stories tag-worlds-first-foldable-pc tag-it-news tag-lenovo tag-lenovo-pc tag-lenovo-thinkpad-x1-fold tag-lenovo-thinkpad-x1-fold-launch tag-tech-news tag-technology-news tag-thinkpad-x1-fold tag-thinkpad-x1-nano" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.itnewsafrica.com/author/jenna/">Jenna Delport</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >September 30, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-145606">67</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itnewsafrica.com%2F2020%2F09%2Flenovo-introduces-worlds-first-foldable-pc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lenovo+Introduces+%E2%80%98Worlds+First%E2%80%99+Foldable+PC&url=https%3A%2F%2Fwww.itnewsafrica.com%2F2020%2F09%2Flenovo-introduces-worlds-first-foldable-pc%2F&via=itnewsafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lenovo+Introduces+%E2%80%98Worlds+First%E2%80%99+Foldable+PC %0A%0A https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/&title=Lenovo+Introduces+%E2%80%98Worlds+First%E2%80%99+Foldable+PC">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC&body=https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD.png" data-caption=""><img width="696" height="458" class="entry-thumb td-modal-image" src="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD-696x458.png" srcset="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD-696x458.png 696w, https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD-300x198.png 300w, https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD-768x506.png 768w, https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD-638x420.png 638w, https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD.png 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Lenovo FOLD"/></a></div>
            <!-- content --><p>Lenovo has unveiled the latest addition to its X1 portfolio, the ThinkPad X1 Fold &#8211; the worlds first &#8216;foldable&#8217; pc.</p>
<p>“Five years in the making, the ThinkPad X1 Fold is the first of its kind in a new personal computing category that will push boundaries and redefine how we engage with technology,” reads a <a href="https://news.lenovo.com/pressroom/press-releases/featherweight-x1-nano-is-lightest-thinkpad-ever-1-pioneering-thinkpad-x1-fold-is-now-available-to-pre-order/">statement from the tech company</a>.</p>
<p>“ThinkPad X1 Fold adapts to new remote, office and hybrid working models, enabling trailblazers to embrace ground-breaking innovation that will empower creativity, collaboration and entertainment as it seamlessly transforms to their specific needs.”</p>
<p>The foldable device features an Intel Lakefield Core i5 processor, 1TB storage and 13.3-inch 2K OLED Display.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_3_75e td_block_template_11">
<style>
/* custom css */
.tdi_3_75e.td-a-rec-img{
				    text-align: left;
				}.tdi_3_75e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><center><!-- /21627112879/AB300x250 -->
<div id='div-gpt-ad-1591632325637-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591632325637-0'); });
  </script>
</div><br></center></div>
<p>“We are excited to bring to market incredible devices that are going to reshape users’ experience while working from home, the office and anywhere in between,&#8221; says Christian Teismann, President Commercial PC and Smart Devices Business at Lenovo.</p>
<p>“Providing users with the pioneering audio/video screen experience, always-on 5G connectivity, ultra-light and ultra-mobile products for a new hybrid working world, is something we are proud of.”</p>
<p><strong>Key Specifications</strong></p>
<ul>
<li>Display 13.3-inch 2K OLED</li>
<li>GPU Integrated Intel UHD 11-generation graphics</li>
<li>Processor Intel Lakefield Core i5</li>
<li>RAM 8GB LPDDR4X RAM</li>
<li>Storage Up to 1TB PCIe-NVMe M.2 SSD</li>
<li>Battery 50Wh</li>
<li>Ports 2 x USB-C, 1x SIM slot</li>
<li>Connectivity Wi-Fi 6, 5G, Bluetooth 5.1</li>
<li>Dimensions 11.8 x 9.3 x 0.5 inches (unfolded); 9.3 x 6.2 x 1.1 inches (folded); 1kg</li>
</ul>
<p>ThinkPad X1 Fold with Windows 10 is available to order now and will ship within a few weeks, prices starting at $2,499.</p>
<div id="fsb-social-bar" class="fsb-social-bar" data-post-id="135740" data-socialite="true">
<div><strong>Edited by </strong><b>Jenna Delport</b></div>
<div>Follow <a href="https://twitter.com/jacook02">Jenna Delport</a> on Twitter</div>
</div>
<div>
<p>Follow <a href="https://twitter.com/ITNewsAfrica">IT News Africa</a> on Twitter</p>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tp td-rec-hide-on-p tdi_4_fe4 td_block_template_11">
<style>
/* custom css */
.tdi_4_fe4.td-a-rec-img{
				    text-align: left;
				}.tdi_4_fe4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/468 -->
<div id='div-gpt-ad-1587026015700-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587026015700-0'); });
  </script>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itnewsafrica.com/tag/worlds-first-foldable-pc/">'Worlds First' Foldable PC</a></li><li><a href="https://www.itnewsafrica.com/tag/it-news/">IT News</a></li><li><a href="https://www.itnewsafrica.com/tag/lenovo/">lenovo</a></li><li><a href="https://www.itnewsafrica.com/tag/lenovo-pc/">Lenovo PC</a></li><li><a href="https://www.itnewsafrica.com/tag/lenovo-thinkpad-x1-fold/">Lenovo ThinkPad X1 Fold</a></li><li><a href="https://www.itnewsafrica.com/tag/lenovo-thinkpad-x1-fold-launch/">Lenovo ThinkPad X1 Fold launch</a></li><li><a href="https://www.itnewsafrica.com/tag/tech-news/">tech news</a></li><li><a href="https://www.itnewsafrica.com/tag/technology-news/">technology news</a></li><li><a href="https://www.itnewsafrica.com/tag/thinkpad-x1-fold/">ThinkPad X1 Fold</a></li><li><a href="https://www.itnewsafrica.com/tag/thinkpad-x1-nano/">ThinkPad X1 Nano</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itnewsafrica.com%2F2020%2F09%2Flenovo-introduces-worlds-first-foldable-pc%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lenovo+Introduces+%E2%80%98Worlds+First%E2%80%99+Foldable+PC&url=https%3A%2F%2Fwww.itnewsafrica.com%2F2020%2F09%2Flenovo-introduces-worlds-first-foldable-pc%2F&via=itnewsafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lenovo+Introduces+%E2%80%98Worlds+First%E2%80%99+Foldable+PC %0A%0A https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/&title=Lenovo+Introduces+%E2%80%98Worlds+First%E2%80%99+Foldable+PC">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC&body=https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.itnewsafrica.com/2020/09/whatsapp-is-working-on-an-expiring-media-feature/">WhatsApp is Working on an Expiring Media Feature</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.itnewsafrica.com/2020/09/google-to-enforce-30-in-app-payment-policy/">Google to Enforce 30% In-App Payment Policy</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.itnewsafrica.com/author/jenna/"><img alt='' src='https://secure.gravatar.com/avatar/51ac3de0713b05c2dee7e57af5bbeb50?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/51ac3de0713b05c2dee7e57af5bbeb50?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itnewsafrica.com/author/jenna/">Jenna Delport</a></span></div><div class="td-author-description">I’m a tech writer, world traveller, avocado-eater and dog lover, not always in that order.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/in/jennaanncook/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:jenna@itnewsafrica.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/jacook02" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jenna Delport"></span><meta itemprop="datePublished" content="2020-09-30T11:30:07+02:00"><meta itemprop="dateModified" content="2020-09-30T11:46:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itnewsafrica.com/wp-content/uploads/2020/03/IT-News-Africa_Horizontal-3.png"></span><meta itemprop="name" content="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports"></span><meta itemprop="headline " content="Lenovo Introduces &#039;Worlds First&#039; Foldable PC"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itnewsafrica.com/wp-content/uploads/2020/09/Lenovo-FOLD.png"><meta itemprop="width" content="800"><meta itemprop="height" content="527"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_5_bb5 td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_5_bb5" ><script>var block_tdi_5_bb5 = new tdBlock();
block_tdi_5_bb5.id = "tdi_5_bb5";
block_tdi_5_bb5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_5_bb5","td_column_number":3,"live_filter_cur_post_id":145606,"live_filter_cur_post_author":"58","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_5_bb5","tdc_css_class_style":"tdi_5_bb5_rand_style"}';
block_tdi_5_bb5.td_column_number = "3";
block_tdi_5_bb5.block_type = "td_block_related_posts";
block_tdi_5_bb5.post_count = "3";
block_tdi_5_bb5.found_posts = "15269";
block_tdi_5_bb5.header_color = "";
block_tdi_5_bb5.ajax_pagination_infinite_stop = "";
block_tdi_5_bb5.max_num_pages = "5090";
tdBlocksArray.push(block_tdi_5_bb5);
</script><h4 class="td-related-title td-block-title"><a id="tdi_6_75d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_5_bb5" href="#">RELATED ARTICLES</a><a id="tdi_7_e47" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_5_bb5" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_5_bb5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/google-to-enforce-30-in-app-payment-policy/" rel="bookmark" class="td-image-wrap" title="Google to Enforce 30% In-App Payment Policy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Google to Enforce 30% In-App Payment Policy" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Google-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/company-news/" class="td-post-category">Company News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/google-to-enforce-30-in-app-payment-policy/" rel="bookmark" title="Google to Enforce 30% In-App Payment Policy">Google to Enforce 30% In-App Payment Policy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/whatsapp-is-working-on-an-expiring-media-feature/" rel="bookmark" class="td-image-wrap" title="WhatsApp is Working on an Expiring Media Feature"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WhatsApp is Working on an Expiring Media Feature" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Whatsapp-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/internet-2/" class="td-post-category">Online &amp; Social</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/whatsapp-is-working-on-an-expiring-media-feature/" rel="bookmark" title="WhatsApp is Working on an Expiring Media Feature">WhatsApp is Working on an Expiring Media Feature</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" rel="bookmark" class="td-image-wrap" title="How Cybercriminals are Using the PS5 to Scam Internet Users"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="How Cybercriminals are Using the PS5 to Scam Internet Users" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/06/PlayStation-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/gadgets/" class="td-post-category">Gadgets and Gaming</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" rel="bookmark" title="How Cybercriminals are Using the PS5 to Scam Internet Users">How Cybercriminals are Using the PS5 to Scam Internet Users</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_bb5" data-td_block_id="tdi_5_bb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_bb5" data-td_block_id="tdi_5_bb5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/lenovo-introduces-worlds-first-foldable-pc/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_8_ef7 td_block_template_11">
<style>
/* custom css */
.tdi_8_ef7.td-a-rec-img{
				    text-align: left;
				}.tdi_8_ef7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /21627112879/Sidebar02 -->
<div id='div-gpt-ad-1581585223522-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581585223522-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_9_7e8 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_11"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Get in touch</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">9,200</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/48833681375"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">22,783</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/itnewsafrica"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">584</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/itnewsafrica"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block -->
<aside class="td_block_template_11 widget popular-posts">
<h4 class="td-block-title"><span>Most Popular Articles</span></h4>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.itnewsafrica.com/2020/09/google-drive-to-automatically-delete-trashed-files/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/145500-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.itnewsafrica.com/2020/09/google-drive-to-automatically-delete-trashed-files/" class="wpp-post-title" target="_self">Google Drive to Automatically Delete Trashed Files</a>
</li>
<li>
<a href="https://www.itnewsafrica.com/2020/09/telkom-makes-new-changes-to-board/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/145489-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.itnewsafrica.com/2020/09/telkom-makes-new-changes-to-board/" class="wpp-post-title" target="_self">Telkom Makes New Changes to Board</a>
</li>
<li>
<a href="https://www.itnewsafrica.com/2020/09/oppo-smartphones-launch-in-south-africa/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/145462-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.itnewsafrica.com/2020/09/oppo-smartphones-launch-in-south-africa/" class="wpp-post-title" target="_self">OPPO Smartphones Launch in South Africa</a>
</li>
<li>
<a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/145552-featured-75x75.jpg" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" class="wpp-post-title" target="_self">How Cybercriminals are Using the PS5 to Scam Internet Users</a>
</li>
<li>
<a href="https://www.itnewsafrica.com/2020/09/intelligent-compliance-popia-in-the-age-of-ai/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/145473-featured-75x75.png" width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a>
<a href="https://www.itnewsafrica.com/2020/09/intelligent-compliance-popia-in-the-age-of-ai/" class="wpp-post-title" target="_self">Intelligent Compliance: POPIA in the Age of AI</a>
</li>
</ul>

</aside>
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21627112879/Sidebar03 -->
<div id='div-gpt-ad-1586077222869-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586077222869-0'); });
  </script>
</div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_10_fb4 td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_10_fb4" ><script>var block_tdi_10_fb4 = new tdBlock();
block_tdi_10_fb4.id = "tdi_10_fb4";
block_tdi_10_fb4.atts = '{"custom_title":"Recent Posts","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_fb4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_10_fb4","tdc_css_class_style":"tdi_10_fb4_rand_style"}';
block_tdi_10_fb4.td_column_number = "1";
block_tdi_10_fb4.block_type = "td_block_9";
block_tdi_10_fb4.post_count = "5";
block_tdi_10_fb4.found_posts = "25190";
block_tdi_10_fb4.header_color = "";
block_tdi_10_fb4.ajax_pagination_infinite_stop = "";
block_tdi_10_fb4.max_num_pages = "5038";
tdBlocksArray.push(block_tdi_10_fb4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_10_fb4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/red-hat-and-samsung-partner-to-drive-5g-adoption/" rel="bookmark" title="Red Hat and Samsung Partner to Drive 5G Adoption">Red Hat and Samsung Partner to Drive 5G Adoption</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/google-to-enforce-30-in-app-payment-policy/" rel="bookmark" title="Google to Enforce 30% In-App Payment Policy">Google to Enforce 30% In-App Payment Policy</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/lenovo-introduces-worlds-first-foldable-pc/" rel="bookmark" title="Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC">Lenovo Introduces &#8216;Worlds First&#8217; Foldable PC</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/whatsapp-is-working-on-an-expiring-media-feature/" rel="bookmark" title="WhatsApp is Working on an Expiring Media Feature">WhatsApp is Working on an Expiring Media Feature</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/how-cybercriminals-are-using-the-ps5-to-scam-internet-users/" rel="bookmark" title="How Cybercriminals are Using the PS5 to Scam Internet Users">How Cybercriminals are Using the PS5 to Scam Internet Users</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_fb4" data-td_block_id="tdi_10_fb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_fb4" data-td_block_id="tdi_10_fb4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_11_efd td_block_template_11">
<style>
/* custom css */
.tdi_11_efd.td-a-rec-img{
				    text-align: left;
				}.tdi_11_efd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/Footer300x250 -->
<div id='div-gpt-ad-1587025165445-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587025165445-0'); });
  </script>
</div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p tdi_12_722 td_block_template_11">
<style>
/* custom css */
.tdi_12_722.td-a-rec-img{
				    text-align: left;
				}.tdi_12_722.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/FooterTop -->
<div id='div-gpt-ad-1587025608947-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587025608947-0'); });
  </script>
</div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itnewsafrica.com/"><img src="https://www.itnewsafrica.com/wp-content/uploads/2020/02/IT-News-Africa_logo-300x43.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/></a></div><div class="footer-text-wrap">ITNewsAfrica provides unparalleled insight into enterprise IT trends, innovation and technology in Africa to the most discerning professionals, entrepreneurs, investors and IT decision-makers. <div class="footer-email-wrap">Contact us: <a href="mailto:news@itnewsafrica.com">news@itnewsafrica.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_nav_menu"><h4 class="td-block-title"><span>Connect</span></h4><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-31942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31942"><a href="https://www.itnewsafrica.com/email-alerts/">Newsletter</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31943"><a href="https://www.itnewsafrica.com/advertise/">Advertise with ITNewsAfrica.com</a></li>
<li id="menu-item-138578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138578"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-137860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-137860"><a href="https://www.itnewsafrica.com/email-alerts/">Subscribe to Newsletter</a></li>
<li id="menu-item-138023" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138023"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Advertise</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137861"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2020 - African Innovator Group (Pty) Ltd.                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
	
                    <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2020/09/red-hat-and-samsung-partner-to-drive-5g-adoption/" rel="bookmark" class="td-image-wrap" title="Red Hat and Samsung Partner to Drive 5G Adoption"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Red Hat and Samsung Partner to Drive 5G Adoption" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/02/Digital-Transformation-Network-5G-Telecoms-Computing-324x160.png"  width="324" height="160" /></a></div>                <a href="https://www.itnewsafrica.com/category/company-news/" class="td-post-category">Company News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2020/09/red-hat-and-samsung-partner-to-drive-5g-adoption/" rel="bookmark" title="Red Hat and Samsung Partner to Drive 5G Adoption">Red Hat and Samsung Partner to Drive 5G Adoption</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5f74e42c13f8f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.poptin-popup .poptin-credit img{display:none !important; width: 0px !important;}
.poptin-credit {display: none !important;}


</style>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.itnewsafrica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfaFtESAAAAADqzs0lkdYae_dUQ6ebKV5RP_UeS&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfaFtESAAAAADqzs0lkdYae_dUQ6ebKV5RP_UeS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"bae17a4a347ad3084f11020f9","lid":"a4def63a60","uniqueMethods":true}) })</script>


<script data-ad-client="ca-pub-8734379294697620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript">
_linkedin_partner_id = "68543";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=68543&fmt=gif" />
</noscript>



<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[145606]");
                });
            
</script>


</body>
</html>