<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Online Shopping Surges in SA, but Not All Shoppers are Equal - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itnewsafrica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
        <script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>
      <link rel="icon" type="image/png" href="https://www.itnewsafrica.com/wp-content/uploads/2021/04/iconfull-hd_png_logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Online Shopping Surges in SA, but Not All Shoppers are Equal - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports" />
	<meta name="twitter:description" content="The retail industry in South Africa remains a major contributor to the economy, employing more than a million people, which makes it the second largest employer after the government. It is also the third biggest industry sector and contributes some 20% of the country’s gross domestic product. Based on the recent surge in e-Commerce activity, [&hellip;]" />
	<meta name="twitter:image" content="https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping.jpg" />
	<meta name="twitter:creator" content="@https://twitter.com/LIMonzon101" />
	<meta name="twitter:site" content="@ITNewsAfrica" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Luis Monzon" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.itnewsafrica.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Feed" href="https://www.itnewsafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Comments Feed" href="https://www.itnewsafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Online Shopping Surges in SA, but Not All Shoppers are Equal Comments Feed" href="https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewsafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- itnewsafrica.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="itnew-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewsafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://www.itnewsafrica.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='topbar-css'  href='https://www.itnewsafrica.com/wp-content/plugins/top-bar/inc/../css/topbar_style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itnewsafrica.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' id='topbar_frontjs-js-extra'>
/* <![CDATA[ */
var tpbr_settings = {"fixed":"notfixed","user_who":"notloggedin","guests_or_users":"all","message":"Digital Finance Africa | 22 September 2022","status":"active","yn_button":"button","color":"#12bece","button_text":"Register Now","button_url":"https:\/\/itnewsafrica.com\/event\/event\/digital_finance_africa\/","button_behavior":"newwindow","is_admin_bar":"no","detect_sticky":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/top-bar/inc/../js/tpbr_front.min.js?ver=6.0.2' id='topbar_frontjs-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.itnewsafrica.com\/wp-json\/wordpress-popular-posts","ID":165557,"token":"4b445f9abc","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.itnewsafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnewsafrica.com/wp-json/wp/v2/posts/165557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewsafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewsafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.itnewsafrica.com/?p=165557' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewsafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F09%2Fonline-shopping-surges-in-sa-but-digital-divide-remains-a-barrier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewsafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F09%2Fonline-shopping-surges-in-sa-but-digital-divide-remains-a-barrier%2F&#038;format=xml" />
		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4b445f9abc","wpRestUrl":"https:\/\/www.itnewsafrica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itnewsafrica.com\/wp-admin\/","wpRestNonce":"4b445f9abc","wpRestUrl":"https:\/\/www.itnewsafrica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5591659-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5591659-10');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/300x250Enterprise', [300, 250], 'div-gpt-ad-1583505060878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/300x600Enterprise', [300, 600], 'div-gpt-ad-1583505294880-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section300x250', [300, 250], 'div-gpt-ad-1583505687141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section300x600', [300, 600], 'div-gpt-ad-1583505769484-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Header_Ads', [728, 90], 'div-gpt-ad-1581065447223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Sidebar02', [[300, 600], [300, 250]], 'div-gpt-ad-1581585223522-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Wide970x250', [[728, 90], [468, 60], [970, 90], [970, 250]], 'div-gpt-ad-1586263884134-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/StorageSection', [[300, 250], [300, 600]], 'div-gpt-ad-1585314881532-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section728x90', [728, 90], 'div-gpt-ad-1585525335133-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Storage728x90', [728, 90], 'div-gpt-ad-1585526253188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Sidebar03', [[300, 250], [300, 600]], 'div-gpt-ad-1586077222869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468', [468, 60], 'div-gpt-ad-1612122044263-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468x60_Inside', [468, 60], 'div-gpt-ad-1611152396807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterALL', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1611694126465-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '266111373870376'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=266111373870376&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterTop', [[970, 250], [728, 90]], 'div-gpt-ad-1611181875898-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner02Home', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586265729724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner03', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586266390561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner02Home', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586265729724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner03', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586266390561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/728x90Enterprise', [728, 90], 'div-gpt-ad-1592397954738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Footer300x250', [300, 250], 'div-gpt-ad-1587025165445-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/AB300x250', [300, 250], 'div-gpt-ad-1621953430242-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterALL', [[468, 60], [970, 250], [728, 90]], 'div-gpt-ad-1612134452922-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bae17a4a347ad3084f11020f9/cdac4a7413ec1bf3074b9411e.js");</script>

<meta name="facebook-domain-verification" content="72dszeg6z6tndi6epz5ja0o0gtsyn6" />


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8734379294697620"
     crossorigin="anonymous"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.itnewsafrica.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itnewsafrica.com/category/features-2/",
                    "name": "Features"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/",
                    "name": "Online Shopping Surges in SA, but Not All Shoppers are Equal"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd9933;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd9933;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd9933;
                }
                .tdm-btn-style1 {
					background-color: #dd9933;
				}
				.tdm-btn-style2:before {
				    border-color: #dd9933;
				}
				.tdm-btn-style2 {
				    color: #dd9933;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd9933;
                    -moz-box-shadow: 0 2px 16px #dd9933;
                    box-shadow: 0 2px 16px #dd9933;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd9933;
                    -moz-box-shadow: 0 4px 26px #dd9933;
                    box-shadow: 0 4px 26px #dd9933;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-165557 single-format-standard td-standard-pack tdm-menu-active-style5 online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier global-block-template-11 td-business aa-prefix-itnew- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-139226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-139226"><a href="https://www.itnewsafrica.com/">Home</a></li>
<li id="menu-item-139197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139197"><a href="https://www.itnewsafrica.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-139198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139198"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139227"><a href="https://www.itnewsafrica.com/category/general/">General</a></li>
	<li id="menu-item-139228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139228"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/">Mobile and Telecoms</a></li>
	<li id="menu-item-139229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139229"><a href="https://www.itnewsafrica.com/category/enterprise/">Enterprise IT<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-139332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139332"><a href="https://www.itnewsafrica.com/category/artificial-intelligence/">Artificial Intelligence</a></li>
		<li id="menu-item-139333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139333"><a href="https://www.itnewsafrica.com/category/cloud-computing/">Cloud Computing</a></li>
		<li id="menu-item-139334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139334"><a href="https://www.itnewsafrica.com/category/digital-transformation/">Digital Transformation</a></li>
		<li id="menu-item-139335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139335"><a href="https://www.itnewsafrica.com/category/internet-of-things/">Internet of Things</a></li>
		<li id="menu-item-139336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139336"><a href="https://www.itnewsafrica.com/category/security/">Security</a></li>
		<li id="menu-item-139337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139337"><a href="https://www.itnewsafrica.com/category/storage/">Storage</a></li>
	</ul>
</li>
	<li id="menu-item-139199" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-139199"><a href="https://www.itnewsafrica.com/category/industries/">Industries<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-139200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139200"><a href="https://www.itnewsafrica.com/category/industries/education_news/">Education</a></li>
		<li id="menu-item-139201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139201"><a href="https://www.itnewsafrica.com/category/industries/finance_news/">Finance</a></li>
		<li id="menu-item-139202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139202"><a href="https://www.itnewsafrica.com/category/industries/healthcare_news/">Healthcare</a></li>
		<li id="menu-item-139203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139203"><a href="https://www.itnewsafrica.com/category/industries/energy_news/">Mining &amp; Energy</a></li>
		<li id="menu-item-139204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139204"><a href="https://www.itnewsafrica.com/category/industries/retail_news/">Retail</a></li>
	</ul>
</li>
	<li id="menu-item-139230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139230"><a href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></li>
	<li id="menu-item-156651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156651"><a href="https://www.itnewsafrica.com/category/lists/">Lists</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141222"><a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/">Sponsored Articles</a></li>
	<li id="menu-item-139231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139231"><a href="https://www.itnewsafrica.com/category/startups/">Startups</a></li>
	<li id="menu-item-139232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139232"><a href="https://www.itnewsafrica.com/category/internet-2/">Online &amp; Social</a></li>
	<li id="menu-item-139233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139233"><a href="https://www.itnewsafrica.com/category/events/">Events News</a></li>
</ul>
</li>
<li id="menu-item-147725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-147725"><a href="https://www.itnewsafrica.com/category/africa-by-region/">Africa By Region<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147726"><a href="https://www.itnewsafrica.com/category/africa-by-region/east-africa/">East Africa</a></li>
	<li id="menu-item-147727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147727"><a href="https://www.itnewsafrica.com/category/africa-by-region/north-africa-africa-by-region/">North Africa</a></li>
	<li id="menu-item-147728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-147728"><a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/">Southern Africa</a></li>
	<li id="menu-item-147729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147729"><a href="https://www.itnewsafrica.com/category/africa-by-region/wes-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-146950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146950"><a target="_blank">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147561"><a href="https://www.itnewsafrica.com/customer-acquisition/">IT Customer Acquisition</a></li>
	<li id="menu-item-147562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147562"><a href="https://www.itnewsafrica.com/tailored-webinars/">Tailored Webinars</a></li>
	<li id="menu-item-144682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144682"><a href="https://www.itnewsafrica.com/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li id="menu-item-139211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139211"><a href="#">Partners<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139212"><a href="http://www.itnewsafrica.com/pr-newswire-african-tech-news/">PR Newswire</a></li>
	<li id="menu-item-139213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139213"><a href="https://www.itnewsafrica.com/media-outreach/">Media Outreach</a></li>
	<li id="menu-item-155711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155711"><a href="https://www.itnewsafrica.com/apo/">APO</a></li>
	<li id="menu-item-159045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159045"><a href="https://www.itnewsafrica.com/business-wire/">Business Wire</a></li>
</ul>
</li>
<li id="menu-item-161816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-161816"><a target="_blank" href="https://www.primusinstitute.co.za/">Training</a></li>
<li id="menu-item-144075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144075"><a target="_blank" href="https://itnewsafrica.com/event/">Events</a></li>
<li id="menu-item-144684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144684"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Advertise</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itnewsafrica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Monday, September 12, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-sub-menu" class="top-header-menu"><li id="menu-item-51702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-51702"><a>Press Offices</a>
<ul class="sub-menu">
	<li id="menu-item-158529" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158529"><a href="http://itnewsafrica.com/pressoffices/Africa-Data-Centres/">Africa Data Centres</a></li>
	<li id="menu-item-95424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95424"><a href="http://itnewsafrica.com/pressoffices/arbor/">Arbor Networks</a></li>
	<li id="menu-item-158916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158916"><a href="https://www.itnewsafrica.com/aveva/">AVEVA</a></li>
	<li id="menu-item-142084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142084"><a href="http://itnewsafrica.com/pressoffices/eset/">ESET</a></li>
	<li id="menu-item-156990" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156990"><a href="http://itnewsafrica.com/pressoffices/Huawei/">Huawei</a></li>
	<li id="menu-item-118259" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118259"><a href="http://www.itnewsafrica.com/pressoffices/ITR_TECH/index.html">ITR Technology</a></li>
	<li id="menu-item-144714" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144714"><a href="http://itnewsafrica.com/pressoffices/LexisNexis/">Lexis Nexis</a></li>
	<li id="menu-item-117469" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117469"><a href="http://itnewsafrica.com/pressoffices/netshield/">Netshield</a></li>
	<li id="menu-item-98754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98754"><a href="http://itnewsafrica.com/pressoffices/exclusive-networks">Exclusive Networks</a></li>
	<li id="menu-item-149927" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149927"><a href="http://itnewsafrica.com/pressoffices/Nuovopay/">Nuovopay</a></li>
	<li id="menu-item-127379" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127379"><a href="https://www.itnewsafrica.com/pressoffices/parallel_wirelress/index.html">Parallel Wireless</a></li>
	<li id="menu-item-149050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149050"><a href="http://itnewsafrica.com/pressoffices/Scalefusion/">Scalefusion</a></li>
	<li id="menu-item-127089" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127089"><a href="https://www.itnewsafrica.com/pressoffices/sobek_IT/index.html">Sobek IT</a></li>
	<li id="menu-item-129820" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129820"><a href="https://itnewsafrica.com/pressoffices/storex/">StorEX</a></li>
	<li id="menu-item-109823" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109823"><a href="http://itnewsafrica.com/pressoffices/Sqwidnet/">SqwidNet</a></li>
	<li id="menu-item-140701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140701"><a href="http://itnewsafrica.com/pressoffices/Synology/">Synology</a></li>
	<li id="menu-item-91882" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91882"><a href="http://itnewsafrica.com/pressoffices/tecno/">Tecno</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139313"><a href="http://itnewsafrica.com/pressoffices/t-systems/">T-Systems</a></li>
	<li id="menu-item-159039" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159039"><a href="https://www.itnewsafrica.com/umlaut/">Umlaut</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73215"><a href="http://itnewsafrica.com/pressoffices/veeam/">Veeam</a></li>
</ul>
</li>
<li id="menu-item-31930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31930"><a href="http://www.flickr.com/photos/innovationdinner/sets/"><i class="icon-picture"></i>  Gallery</a></li>
<li id="menu-item-31926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31926"><a href="https://www.itnewsafrica.com/email-alerts/"><i class="icon-envelope"></i> Newsletter</a></li>
<li id="menu-item-136552" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136552"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.itnewsafrica.com/">
            <img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
            <span class="td-visual-hidden">IT News Africa &#8211; Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_c63 td_block_template_11">
<style>
/* custom css */
.tdi_1_c63.td-a-rec-img{
				    text-align: left;
				}.tdi_1_c63.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style> <div data-advadstrackid="139131" data-advadstrackbid="1" class="itnew-target" id="itnew-445735684"><div id='div-gpt-ad-1581065447223-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581065447223-0'); });
  </script></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.itnewsafrica.com/">
			<img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.itnewsafrica.com/">
			<img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-139226"><a href="https://www.itnewsafrica.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-139197"><a href="https://www.itnewsafrica.com/category/top-stories/">Top Stories</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_fd2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_2_fd2" ><script>var block_tdi_2_fd2 = new tdBlock();
block_tdi_2_fd2.id = "tdi_2_fd2";
block_tdi_2_fd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_fd2","tdc_css_class":"tdi_2_fd2","tdc_css_class_style":"tdi_2_fd2_rand_style"}';
block_tdi_2_fd2.td_column_number = "3";
block_tdi_2_fd2.block_type = "td_block_mega_menu";
block_tdi_2_fd2.post_count = "5";
block_tdi_2_fd2.found_posts = "15053";
block_tdi_2_fd2.header_color = "";
block_tdi_2_fd2.ajax_pagination_infinite_stop = "";
block_tdi_2_fd2.max_num_pages = "3011";
tdBlocksArray.push(block_tdi_2_fd2);
</script><div id=tdi_2_fd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/ecobank-announces-new-ceo-as-incumbent-retires/" rel="bookmark" class="td-image-wrap" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/09/Jeremy-Awori-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/ecobank-announces-new-ceo-as-incumbent-retires/" rel="bookmark" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire">Ecobank Announces New Group CEO as Incumbent Prepares to Retire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/africa-data-centre-connects-to-nigerias-principle-internet-exchange-point/" rel="bookmark" class="td-image-wrap" title="Africa Data Centres Connects to Nigeria&#8217;s Principle Internet Exchange Point"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Africa Data Centres Connects to Nigeria&#8217;s Principle Internet Exchange Point" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2021/08/Data-Centres-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/africa-data-centre-connects-to-nigerias-principle-internet-exchange-point/" rel="bookmark" title="Africa Data Centres Connects to Nigeria&#8217;s Principle Internet Exchange Point">Africa Data Centres Connects to Nigeria&#8217;s Principle Internet Exchange Point</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/ugandan-parliamant-passes-tougher-penalties-for-cyber-criminals/" rel="bookmark" class="td-image-wrap" title="Uganda&#8217;s Parliament Passes Tougher Penalties for Cyber Criminals"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uganda&#8217;s Parliament Passes Tougher Penalties for Cyber Criminals" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Network-Security-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/ugandan-parliamant-passes-tougher-penalties-for-cyber-criminals/" rel="bookmark" title="Uganda&#8217;s Parliament Passes Tougher Penalties for Cyber Criminals">Uganda&#8217;s Parliament Passes Tougher Penalties for Cyber Criminals</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/the-metaverse-reality-check-that-your-business-needs/" rel="bookmark" class="td-image-wrap" title="The Metaverse Reality Check that Your Business Needs"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Metaverse Reality Check that Your Business Needs" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/Metaverse-Africa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/the-metaverse-reality-check-that-your-business-needs/" rel="bookmark" title="The Metaverse Reality Check that Your Business Needs">The Metaverse Reality Check that Your Business Needs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/mtn-sa-announces-2-new-executive-appointments/" rel="bookmark" class="td-image-wrap" title="MTN SA Announces 2 New Executive Appointments"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="MTN" title="MTN SA Announces 2 New Executive Appointments" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/MTN-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/mtn-sa-announces-2-new-executive-appointments/" rel="bookmark" title="MTN SA Announces 2 New Executive Appointments">MTN SA Announces 2 New Executive Appointments</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_fd2" data-td_block_id="tdi_2_fd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_fd2" data-td_block_id="tdi_2_fd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139198"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139227"><a href="https://www.itnewsafrica.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139228"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/">Mobile and Telecoms</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-139229"><a href="https://www.itnewsafrica.com/category/enterprise/">Enterprise IT</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139332"><a href="https://www.itnewsafrica.com/category/artificial-intelligence/">Artificial Intelligence</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139333"><a href="https://www.itnewsafrica.com/category/cloud-computing/">Cloud Computing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139334"><a href="https://www.itnewsafrica.com/category/digital-transformation/">Digital Transformation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139335"><a href="https://www.itnewsafrica.com/category/internet-of-things/">Internet of Things</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139336"><a href="https://www.itnewsafrica.com/category/security/">Security</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139337"><a href="https://www.itnewsafrica.com/category/storage/">Storage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-139199"><a href="https://www.itnewsafrica.com/category/industries/">Industries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139200"><a href="https://www.itnewsafrica.com/category/industries/education_news/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139201"><a href="https://www.itnewsafrica.com/category/industries/finance_news/">Finance</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139202"><a href="https://www.itnewsafrica.com/category/industries/healthcare_news/">Healthcare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139203"><a href="https://www.itnewsafrica.com/category/industries/energy_news/">Mining &amp; Energy</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139204"><a href="https://www.itnewsafrica.com/category/industries/retail_news/">Retail</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139230"><a href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156651"><a href="https://www.itnewsafrica.com/category/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141222"><a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/">Sponsored Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139231"><a href="https://www.itnewsafrica.com/category/startups/">Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139232"><a href="https://www.itnewsafrica.com/category/internet-2/">Online &amp; Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139233"><a href="https://www.itnewsafrica.com/category/events/">Events News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-147725"><a href="https://www.itnewsafrica.com/category/africa-by-region/">Africa By Region</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147726"><a href="https://www.itnewsafrica.com/category/africa-by-region/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147727"><a href="https://www.itnewsafrica.com/category/africa-by-region/north-africa-africa-by-region/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-147728"><a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/">Southern Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147729"><a href="https://www.itnewsafrica.com/category/africa-by-region/wes-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-146950"><a target="_blank">Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147561"><a href="https://www.itnewsafrica.com/customer-acquisition/">IT Customer Acquisition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147562"><a href="https://www.itnewsafrica.com/tailored-webinars/">Tailored Webinars</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144682"><a href="https://www.itnewsafrica.com/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139211"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139212"><a href="http://www.itnewsafrica.com/pr-newswire-african-tech-news/">PR Newswire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139213"><a href="https://www.itnewsafrica.com/media-outreach/">Media Outreach</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-155711"><a href="https://www.itnewsafrica.com/apo/">APO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159045"><a href="https://www.itnewsafrica.com/business-wire/">Business Wire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-161816"><a target="_blank" href="https://www.primusinstitute.co.za/">Training</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144075"><a target="_blank" href="https://itnewsafrica.com/event/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144684"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Advertise</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itnewsafrica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itnewsafrica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Features" class="entry-crumb" href="https://www.itnewsafrica.com/category/features-2/">Features</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Online Shopping Surges in SA, but Not All Shoppers are Equal</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-165557" class="post-165557 post type-post status-publish format-standard has-post-thumbnail category-features-2 category-retail_news category-southern-africa-africa-by-region tag-digital-divide tag-digital-divide-south-africa tag-e-commerce tag-e-commerce-news tag-it-news tag-online-shopping tag-retail-tech tag-retail-tech-south-africa tag-tech-news tag-technology-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Online Shopping Surges in SA, but Not All Shoppers are Equal</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.itnewsafrica.com/author/luis/">Luis Monzon</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >September 12, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F09%2Fonline-shopping-surges-in-sa-but-digital-divide-remains-a-barrier%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Online+Shopping+Surges+in+SA%2C+but+Not+All+Shoppers+are+Equal&url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F09%2Fonline-shopping-surges-in-sa-but-digital-divide-remains-a-barrier%2F&via=itnewsafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Online+Shopping+Surges+in+SA%2C+but+Not+All+Shoppers+are+Equal %0A%0A https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/&title=Online+Shopping+Surges+in+SA%2C+but+Not+All+Shoppers+are+Equal">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Online Shopping Surges in SA, but Not All Shoppers are Equal&body=https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping.jpg" data-caption="Sourced from IOL."><img width="696" height="452" class="entry-thumb td-modal-image" src="https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping-696x452.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping-696x452.jpg 696w, https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping-300x195.jpg 300w, https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping-768x499.jpg 768w, https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping-646x420.jpg 646w, https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Online Shopping"/></a><figcaption class="wp-caption-text">Sourced from IOL.</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-p tdi_4_4b7 td_block_template_11">
<style>
/* custom css */
.tdi_4_4b7.td-a-rec-img{
				    text-align: left;
				}.tdi_4_4b7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/468x60_Inside -->
<div id='div-gpt-ad-1611152396807-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611152396807-0'); });
  </script>
  
  
</div></br></div><p>The retail industry in South Africa remains a major contributor to the economy, employing more than a million people, which makes it the second largest employer after the government.</p>
<p>It is also the third biggest industry sector and contributes some <a href="https://www.dailymaverick.co.za/opinionista/2022-01-25-long-road-ahead-for-the-retail-sector-particularly-e-commerce/">20% of the country’s gross domestic product</a>.</p>
<p>Based on the recent surge in e-Commerce activity, it would be easy to assume that South Africa is headed towards a fully connected retail landscape, but yet there are factors inherent to the local consumer demographic that may dictate and restrict the extent to which a connected retail strategy can be rolled out.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_3_d73 td_block_template_11">
<style>
/* custom css */
.tdi_3_d73.td-a-rec-img{
				    text-align: left;
				}.tdi_3_d73.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/AB300x250 -->
<div id='div-gpt-ad-1621953430242-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621953430242-0'); });
  </script>
</div></div>
<p>Brick-and-mortar outlets still dominate the landscape, despite local retailers doing much to boost their online shopping capabilities during the COVID-19 pandemic, which saw a 66% <a href="https://www.trade.gov/country-commercial-guides/south-africa-ecommerce">growth in eCommerce</a> as many accelerated their digital transformation strategies. A study released by <a href="https://www2.deloitte.com/content/dam/Deloitte/za/Documents/strategy/za-Digital-Commerce-Acceleration-2021-Digital.pdf">Deloitte</a> earlier this year found that more than 70% of South Africans are now shopping online.</p>
<p>Even with the easing of pandemic restrictions and a return of foot traffic volumes to almost pre-pandemic levels at physical retail outlets, online shopping activity remains robust and is projected to follow an upward trajectory in the coming years.</p>
<p>With online and offline shopping now evidently combining in South Africa, retailers are no doubt looking towards <em>connected retail</em> strategies to deliver omnichannel experiences for their customers – <em>connected retail</em> being services such as Click &amp; Collect, Ship from Store, and Endless Aisle. However, unlike other markets, South Africa has one big hurdle to overcome in this space – the disparity between servicing urban and rural communities with retail offerings.</p>
<p><strong>An uneven playing field</strong></p>
<p>To a large extent, the South African retail market is a tale of two worlds, sitting on either side of the country’s so-called digital divide. Each of these consumer segments has its own unique needs, challenges, and expectations, meaning that there is essentially no one-size-fits-all approach to growing Connected Retailing across the country’s entire consumer base.</p>
<p>Consumers who are driving the uptake of online shopping are predominantly based in densely populated urban areas as they typically have access to more reliable internet connectivity and at least one or more smart devices.</p>
<p>These customers want instant gratification and are largely motivated to shop online for convenience, being happy to pay for their shopping delivered to their doorstep or to pick up their goods in-store.</p>
<p>They are also more conditioned to expect personalized shopping experiences via an omnichannel communication platform, so that they can engage with their preferred brands on their own terms, via their preferred channels.</p>
<p>At the other end of the spectrum is the consumer segment spread across South Africa’s remote rural areas, whose experiences and spending habits are distinctly different to those of the other urban-based consumer segments.</p>
<p>These customers often have limited access to resources and reside in areas with little or no network coverage, and sporadic power. Considering that the cost of data remains relatively high in South Africa, it is unlikely that these customers would buy data for the purposes of online shopping.</p>
<p>Instead of focusing on providing a fully connected retail experience, rural outlets should rather look at enhancing their customers’ in-store experience by looking to solutions such as smart point-of-sale (POS) and mobile retail solutions. These are designed to boost in-store performance, reduce operating costs, and enable quick and efficient services for both single and multi-location operations.</p>
<p><strong>Unfeasibly expensive</strong></p>
<p>From a logistical perspective, even if consumers in these remote areas were to look to online shopping as a means to access the type of items that high-end stores provide in urban areas, the sheer distance and low population density in these areas would make delivery unfeasibly expensive.</p>
<p>So, the service offerings in these areas remain quite limited, even for large retailers, who normally offer a very limited assortment of basic products to far-flung outlets. Unlike the stores in urban centres, these outlets receive stock deliveries once a week, or even once every two weeks.</p>
<p>One way to address the issue of online shopping in remote areas – albeit to a limited extent – is to offer a click-and-collect option, where a customer can order an item online that is not usually stocked in the local outlet and collect it from the store once it arrives with the store&#8217;s regular stock shipment. However, delivery would take a long time and the experience would be vastly different to that of a consumer based in an urban setting.</p>
<p>Nonetheless, when aligned with measures to manage consumer expectations, traditional brick-and-mortar outlets can be used to enhance the online experience by providing a venue from which online customers can collect or return goods, which could speed up the process and reduce some of the retailer&#8217;s costs.</p>
<p>Thus, the brick-and-mortar store can act as a fulfilment centre for the online customer, as well as a way of strengthening the brand by making it concrete. How far eCommerce ultimately penetrates across South Africa’s retail landscape will depend on how aggressively retailers push these offerings into remote areas, but a fully connected retail experience seems unlikely in the foreseeable future.</p>
<p>Instead, a better fit for rural retail outlets would be a hybrid in-store and connected retail experience that would improve the customer experience, even if to a limited extent.</p>
<p>Arguably, one of the best ways for retailers to start thinking about the role their brick-and-mortar stores can play is to view them holistically as an ecosystem that includes the logistics/fulfilment side of operations.</p>
<hr />
<p><em><strong>By Adrian Smith, Senior Managing Consultant, at Retail Directions.</strong></em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-p tdi_5_db7 td_block_template_11">
<style>
/* custom css */
.tdi_5_db7.td-a-rec-img{
				    text-align: left;
				}.tdi_5_db7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/468 -->
<div id='div-gpt-ad-1612122044263-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612122044263-0'); });
  </script>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itnewsafrica.com/tag/digital-divide/">digital divide</a></li><li><a href="https://www.itnewsafrica.com/tag/digital-divide-south-africa/">Digital Divide South Africa</a></li><li><a href="https://www.itnewsafrica.com/tag/e-commerce/">e-commerce</a></li><li><a href="https://www.itnewsafrica.com/tag/e-commerce-news/">E-Commerce News</a></li><li><a href="https://www.itnewsafrica.com/tag/it-news/">IT News</a></li><li><a href="https://www.itnewsafrica.com/tag/online-shopping/">online shopping</a></li><li><a href="https://www.itnewsafrica.com/tag/retail-tech/">Retail tech</a></li><li><a href="https://www.itnewsafrica.com/tag/retail-tech-south-africa/">Retail tech South Africa</a></li><li><a href="https://www.itnewsafrica.com/tag/tech-news/">tech news</a></li><li><a href="https://www.itnewsafrica.com/tag/technology-news/">technology news</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F09%2Fonline-shopping-surges-in-sa-but-digital-divide-remains-a-barrier%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Online+Shopping+Surges+in+SA%2C+but+Not+All+Shoppers+are+Equal&url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F09%2Fonline-shopping-surges-in-sa-but-digital-divide-remains-a-barrier%2F&via=itnewsafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Online+Shopping+Surges+in+SA%2C+but+Not+All+Shoppers+are+Equal %0A%0A https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/&title=Online+Shopping+Surges+in+SA%2C+but+Not+All+Shoppers+are+Equal">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Online Shopping Surges in SA, but Not All Shoppers are Equal&body=https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.itnewsafrica.com/2022/09/ecobank-announces-new-ceo-as-incumbent-retires/">Ecobank Announces New Group CEO as Incumbent Prepares to Retire</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.itnewsafrica.com/author/luis/"><img alt='' src='https://secure.gravatar.com/avatar/d67006fd0b1e9b842585407dde61be05?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d67006fd0b1e9b842585407dde61be05?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itnewsafrica.com/author/luis/">Luis Monzon</a></span></div><div class="td-author-description">Journalist. Reach me at Limonzon101@yahoo.co.za.
​</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/LIMonzon101" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luis Monzon"></span><meta itemprop="datePublished" content="2022-09-12T15:39:47+02:00"><meta itemprop="dateModified" content="2022-09-12T15:40:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png"></span><meta itemprop="name" content="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports"></span><meta itemprop="headline " content="Online Shopping Surges in SA, but Not All Shoppers are Equal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itnewsafrica.com/wp-content/uploads/2020/06/Online-Shopping.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_6_117 td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_6_117" ><script>var block_tdi_6_117 = new tdBlock();
block_tdi_6_117.id = "tdi_6_117";
block_tdi_6_117.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_117","td_column_number":3,"live_filter_cur_post_id":165557,"live_filter_cur_post_author":"61","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_117","tdc_css_class_style":"tdi_6_117_rand_style"}';
block_tdi_6_117.td_column_number = "3";
block_tdi_6_117.block_type = "td_block_related_posts";
block_tdi_6_117.post_count = "3";
block_tdi_6_117.found_posts = "6438";
block_tdi_6_117.header_color = "";
block_tdi_6_117.ajax_pagination_infinite_stop = "";
block_tdi_6_117.max_num_pages = "2146";
tdBlocksArray.push(block_tdi_6_117);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7_75f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6_117" href="#">RELATED ARTICLES</a><a id="tdi_8_f6f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6_117" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_6_117 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/the-complex-financial-challenges-of-nfts-in-south-africa/" rel="bookmark" class="td-image-wrap" title="The Complex Financial Challenges of NFTs in South Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="The Complex Financial Challenges of NFTs in South Africa" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2021/11/NFTs-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/industries/finance_news/" class="td-post-category">Finance</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/the-complex-financial-challenges-of-nfts-in-south-africa/" rel="bookmark" title="The Complex Financial Challenges of NFTs in South Africa">The Complex Financial Challenges of NFTs in South Africa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/exclusive-networks-africa-literacy-for-life-uplift-vulnerable-children-through-early-childhood-development-assistance/" rel="bookmark" class="td-image-wrap" title="Exclusive Networks Africa &#038; Literacy for Life Uplift Vulnerable Children Through Early Childhood Development Assistance "><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Exclusive Networks Africa &#038; Literacy for Life Uplift Vulnerable Children Through Early Childhood Development Assistance " data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/09/Graduation-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/industries/education_news/" class="td-post-category">Education</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/exclusive-networks-africa-literacy-for-life-uplift-vulnerable-children-through-early-childhood-development-assistance/" rel="bookmark" title="Exclusive Networks Africa &#038; Literacy for Life Uplift Vulnerable Children Through Early Childhood Development Assistance ">Exclusive Networks Africa &#038; Literacy for Life Uplift Vulnerable Children Through Early Childhood Development Assistance </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/bolt-south-africa-launches-new-driver-safety-features/" rel="bookmark" class="td-image-wrap" title="Bolt Expands Driver Safety in South Africa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bolt Expands Driver Safety in South Africa" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Bolt-218x150.png"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/company-news/" class="td-post-category">Company News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/bolt-south-africa-launches-new-driver-safety-features/" rel="bookmark" title="Bolt Expands Driver Safety in South Africa">Bolt Expands Driver Safety in South Africa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_117" data-td_block_id="tdi_6_117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_117" data-td_block_id="tdi_6_117"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  tdi_9_663 td_block_template_11">
<style>
/* custom css */
.tdi_9_663.td-a-rec-img{
				    text-align: left;
				}.tdi_9_663.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><!-- /21627112879/Sidebar02 -->
<div id='div-gpt-ad-1581585223522-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581585223522-0'); });
  </script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget tdi_10_1d6 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_11"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Get in touch</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">9,200</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/48833681375"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">22,877</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/itnewsafrica"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">704</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/itnewsafrica"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_11 widget podcast_player"><h4 class="td-block-title"><span>Digital Innovation Podcast</span></h4><div id="pp-podcast-8833" class="pp-podcast has-header header-visible has-featured modern special-style playerview media-audio light-accent"  data-teaser="" data-elength="18" data-eunit=""><div class="pp-podcast__wrapper"><div class="pp-podcast__info pod-info"><div class="pod-info__header pod-header"><div class="pod-header__image"><img class="podcast-cover-image" src="https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-768x768.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-768x768.jpg 768w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-300x300.jpg 300w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-1024x1024.jpg 1024w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-1536x1536.jpg 1536w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-2048x2048.jpg 2048w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-696x696.jpg 696w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-1068x1068.jpg 1068w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-1920x1920.jpg 1920w, https://www.itnewsafrica.com/wp-content/uploads/2022/03/Blue-and-Black-Photo-REVIEW-Broadcasting-Media-Podcast-Cover-420x420.jpg 420w" sizes="(max-width: 640px) 100vw, 25vw" alt="Digital Innovation Podcast"></div><div class="pod-header__items pod-items"><div class="pod-items__title">Digital Innovation Podcast</div><div class="pod-items__desc"><p>Podcast by IT News Africa</p>
</div><div class="pod-items__navi-menu"><a href="https://soundcloud.com/discover/sets/track-stations:1233187339" class="subscribe-item pp-badge soundcloud-sub" target="_blank"><svg class="icon icon-pp-soundcloud" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-soundcloud" xlink:href="#icon-pp-soundcloud"></use></svg><span class="sub-text"><span class="sub-listen-text">Listen On</span><span class="sub-item-text" style="color: #f50;">SOUNDCLOUD</span></span></a></div></div></div></div><div class="pp-podcast__content pod-content"><div class="pp-podcast__single"><div class="pp-podcast__player"><div class="pp-player-episode"><audio id="pp-podcast-8833-player" preload="none" class="pp-podcast-episode" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://feeds.soundcloud.com/stream/1312122106-user-612947035-itna-digital-innovation-podcast-ep-6-talking-public-sector-cybersecurity-with-nclose.mp3" /></audio></div></div><div class="pod-content__episode episode-single"><button class="episode-single__close" aria-expanded="false" aria-label="Close Single Episode"><span class="btn-icon-wrap"><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-x" xlink:href="#icon-pp-x"></use></svg></span></button><div class="episode-single__wrapper"><div class="episode-single__header"><div class="episode-single__title">ITNA Digital Innovation Podcast EP 6 &#8211; &#8221;Talking Public Sector Cybersecurity with Nclose&#8221;</div><div class="episode-single__author"><span class="byname">by</span><span class="single-author">IT News Africa</span></div></div><div class="episode-single__description"><p>This week Luis Monzon chats with Stephen Osler, co-founder and business development director of South African cybersecurity firm Nclose. </p><p>Stephen and Luis talk about cybersecurity in the public sector with a focus on African organisations, and the risks, challenges and weaknesses found therein.</p><p>Now, let&#8217;s take a DIP!</p></div></div><div class="ppjs__img-wrapper "><img class="ppjs__img-btn" src="https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-768x768.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-768x768.jpg 768w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-300x300.jpg 300w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-1024x1024.jpg 1024w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-1536x1536.jpg 1536w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-2048x2048.jpg 2048w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-696x696.jpg 696w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-1068x1068.jpg 1068w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-1920x1920.jpg 1920w, https://www.itnewsafrica.com/wp-content/uploads/2022/04/artworks-sg5BtsdO47DD8BNh-lP6mDA-t3000x3000-420x420.jpg 420w" sizes="(max-width: 640px) 100vw, 300px" alt="ITNA Digital Innovation Podcast EP 6 &#8211; &#8221;Talking Public Sector Cybersecurity with Nclose&#8221;"></div></div></div><div class="pod-content__list episode-list"><div class="episode-list__search"><label class="label-episode-search"><span class="ppjs__offscreen">Search Episodes</span><input type="text" placeholder="Search Episodes" title="Search Podcast Episodes"/></label><span class="episode-list__search-icon"><svg class="icon icon-pp-search" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-search" xlink:href="#icon-pp-search"></use></svg></span><button class="episode-list__clear-search pod-button"><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-x" xlink:href="#icon-pp-x"></use></svg><span class="ppjs__offscreen">Clear Search</span></button></div><div class="episode-list__wrapper">
<div id="ppe-8833-1" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast ep 6 &#8211; &#8221;talking public sector cybersecurity with nclose&#8221;">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-ep-6-talking-public-sector-cybersecurity-with-nclose">ITNA Digital Innovation Podcast EP 6 &#8211; &#8221;Talking Public Sector Cybersecurity with Nclose&#8221;</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>

<div id="ppe-8833-2" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast ep 5 &#8211; ”micro-investing in cryptocurrency with upnup”">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-ep-5-micro-investing-in-cryptocurrency-with-upnup">ITNA Digital Innovation Podcast EP 5 &#8211; ”Micro-Investing in Cryptocurrency with Upnup”</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>

<div id="ppe-8833-3" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast ep 4 &#8211; &#8221;the changing face of online freelancing&#8221;">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-ep-4-the-changing-face-of-online-freelancing">ITNA Digital Innovation Podcast EP 4 &#8211; &#8221;The Changing Face of Online Freelancing&#8221;</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>

<div id="ppe-8833-4" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast ep 3 &#8211; africa&#039;s fintech explosion with chipper cash">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-ep-3-africas-fintech-explosion-with-chipper-cash">ITNA Digital Innovation Podcast EP 3 &#8211; Africa&#039;s Fintech Explosion with Chipper Cash</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>

<div id="ppe-8833-5" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast ep 2 &#8211; &#8221;financial inclusion in africa with vipaso &amp; horizon&#8221;">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-ep-2-financial-inclusion-in-africa-with-vipaso-horizon">ITNA Digital Innovation Podcast EP 2 &#8211; &#8221;Financial Inclusion in Africa with Vipaso &amp; Horizon&#8221;</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>

<div id="ppe-8833-6" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast ep 1 &#8211; &#8221;talking e-commerce in africa with telkom&#039;s kenneth kayser&#8221;">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-ep-1-talking-e-commerce-in-africa-with-telkoms-kenneth-kayser">ITNA Digital Innovation Podcast EP 1 &#8211; &#8221;Talking E-Commerce in Africa with Telkom&#039;s Kenneth Kayser&#8221;</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>

<div id="ppe-8833-7" class="episode-list__entry pod-entry" data-search-term="itna digital innovation podcast special episode &#8211; &#8221;hyper automation with rocket&#039;s jamie devlin&#8221;">
	<div class="pod-entry__wrapper">
		<div class="pod-entry__content">
			<a class="pod-entry__mplay" href="#">
				<span class="ppjs__offscreen">Episode play icon</span>
				<svg class="icon icon-pp-play" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-play" xlink:href="#icon-pp-play"></use> </svg>				<svg class="icon icon-pp-pause" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-pause" xlink:href="#icon-pp-pause"></use> </svg>			</a>
			<div class="pod-entry__title">
				<a href="https://soundcloud.com/user-612947035/itna-digital-innovation-podcast-special-episode-hyper-automation-with-rockets-jamie-devlin">ITNA Digital Innovation Podcast Special Episode &#8211; &#8221;Hyper Automation with Rocket&#039;s Jamie Devlin&#8221;</a>
			</div>
						<a class="pod-entry__mscript" href="#">
				<span class="ppjs__offscreen">Episode Description</span>
				<svg class="icon icon-pp-text" aria-hidden="true" role="img" focusable="false"> <use href="#icon-pp-text" xlink:href="#icon-pp-text"></use> </svg>			</a>
					</div>
	</div>
</div>
<div class="episode-list__search-results episode-search"><span class="ppjs__offscreen">Search Results placeholder</span></div></div></div><div class="ppjs__list-reveal"><div class="ppjs__button"><button class="pp-prev-btn"><span class="ppjs__offscreen">Previous Episode</span><span class="btn-icon-wrap"><svg class="icon icon-pp-previous" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-previous" xlink:href="#icon-pp-previous"></use></svg></span></button></div><div class="ppjs__button"><button class="pp-list-btn"><span class="ppjs__offscreen">Show Episodes List</span><span class="btn-icon-wrap"><svg class="icon icon-pp-show-list" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-show-list" xlink:href="#icon-pp-show-list"></use></svg><svg class="icon icon-pp-hide-list" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-hide-list" xlink:href="#icon-pp-hide-list"></use></svg></span></button></div><div class="ppjs__button"><button class="pp-next-btn"><span class="ppjs__offscreen">Next Episode</span><span class="btn-icon-wrap"><svg class="icon icon-pp-next" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-next" xlink:href="#icon-pp-next"></use></svg></span></button></div></div></div></div><div class="pod-content__launcher pod-launch"><button class="pod-launch__button pod-launch__info pod-button" aria-expanded="false"><span class="ppjs__offscreen">Show Podcast Information</span><span class="btn-icon-wrap"><svg class="icon icon-pp-podcast" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-podcast" xlink:href="#icon-pp-podcast"></use></svg><svg class="icon icon-pp-x" aria-hidden="true" role="img" focusable="false"><use href="#icon-pp-x" xlink:href="#icon-pp-x"></use></svg></span></button></div></div></aside>
<aside class="td_block_template_11 widget popular-posts">
<div class="block-title"><span>Trending</span></div>

<div class="popular-posts-sr"><style>.wpp-cardview { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cardview li { list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .in-preview-mode .wpp-cardview li { margin: 0 0 1.2em 0; padding: 0 0 1em 0; } .wpp-cardview li:last-of-type, .wpp-cardview li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cardview .wpp-thumbnail-container { position: relative; margin-bottom: .8em; } .wpp-cardview li .wpp-thumbnail { overflow: hidden; display: block; float: none; margin: 0; width: 100%; height: auto; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cardview li a { text-decoration: none; } .wpp-cardview li a:hover { text-decoration: underline; } .wpp-cardview li .taxonomies, .wpp-cardview li .wpp-post-title { display: block; font-weight: bold; } .wpp-cardview li .taxonomies { position: absolute; bottom: 0; left: 0; padding: 1em; color: #aaa; font-size: 0.7em; line-height: 1; background: rgba(0, 0, 0, 0.5); } .wpp-cardview li .taxonomies a { color: #fff; } .wpp-cardview li .wpp-post-title { margin: 0 0 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cardview li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cardview">
<li><div class="wpp-thumbnail-container"><a href="https://www.itnewsafrica.com/2022/09/10-questions-your-pitch-deck-needs-to-answer/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165531-featured-320x165.png" srcset="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165531-featured-320x165.png, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165531-featured-320x165@1.5x.png 1.5x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://www.itnewsafrica.com/category/general/" class="wpp-taxonomy category category-19160">General </a>, <a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/" class="wpp-taxonomy category category-20248">Sponsored </a></div></div> <div class="wpp-item-data"><a href="https://www.itnewsafrica.com/2022/09/10-questions-your-pitch-deck-needs-to-answer/" class="wpp-post-title" target="_self">10 Questions Your Pitch Deck Needs To Answer</a> <p class="wpp-excerpt">If you want to raise money for your startup, your pitch deck needs to answe...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.itnewsafrica.com/2022/09/want-to-be-a-cybersecurity-expert-kaspersky-is-now-offering-an-online-course/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165472-featured-320x165.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165472-featured-320x165.jpg, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165472-featured-320x165@1.5x.jpg 1.5x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165472-featured-320x165@2x.jpg 2x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165472-featured-320x165@2.5x.jpg 2.5x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://www.itnewsafrica.com/category/security/" class="wpp-taxonomy category category-9">Security </a>, <a href="https://www.itnewsafrica.com/category/top-stories/" class="wpp-taxonomy category category-15">Top Stories </a></div></div> <div class="wpp-item-data"><a href="https://www.itnewsafrica.com/2022/09/want-to-be-a-cybersecurity-expert-kaspersky-is-now-offering-an-online-course/" class="wpp-post-title" target="_self">Want to Be a Cybersecurity Expert? Kaspersky is Now Offering an Online Course</a> <p class="wpp-excerpt">Developed by Kaspersky’s own cybersecurity specialists, the course aims to...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.itnewsafrica.com/2022/09/mtn-sa-announces-2-new-executive-appointments/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165517-featured-320x165.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165517-featured-320x165.jpg, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165517-featured-320x165@1.5x.jpg 1.5x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165517-featured-320x165@2x.jpg 2x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165517-featured-320x165@2.5x.jpg 2.5x"  width="320" height="165" alt="MTN" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/" class="wpp-taxonomy category category-18">Mobile and Telecoms </a>, <a href="https://www.itnewsafrica.com/category/ict-people/" class="wpp-taxonomy category category-12">People </a>, <a href="https://www.itnewsafrica.com/category/top-stories/" class="wpp-taxonomy category category-15">Top Stories </a></div></div> <div class="wpp-item-data"><a href="https://www.itnewsafrica.com/2022/09/mtn-sa-announces-2-new-executive-appointments/" class="wpp-post-title" target="_self">MTN SA Announces 2 New Executive Appointments</a> <p class="wpp-excerpt">MTN SA today announced a review of its executive structure as the company g...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.itnewsafrica.com/2022/09/data-governance-and-data-management-have-some-key-distinctions/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165543-featured-320x165.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165543-featured-320x165.jpg, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165543-featured-320x165@1.5x.jpg 1.5x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165543-featured-320x165@2x.jpg 2x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165543-featured-320x165@2.5x.jpg 2.5x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://www.itnewsafrica.com/category/enterprise/" class="wpp-taxonomy category category-12689">Enterprise IT </a>, <a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/" class="wpp-taxonomy category category-20248">Sponsored </a></div></div> <div class="wpp-item-data"><a href="https://www.itnewsafrica.com/2022/09/data-governance-and-data-management-have-some-key-distinctions/" class="wpp-post-title" target="_self">Data Governance And Data Management Have Some Key Distinctions</a> <p class="wpp-excerpt">Executives at the highest levels often mistake data management for data gov...</p></div></li>
<li><div class="wpp-thumbnail-container"><a href="https://www.itnewsafrica.com/2022/09/using-the-power-of-tech-to-shed-light-on-south-africas-gbv-crisis/" target="_self"><img src="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165497-featured-320x165.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165497-featured-320x165.jpg, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165497-featured-320x165@1.5x.jpg 1.5x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165497-featured-320x165@2x.jpg 2x, https://www.itnewsafrica.com/wp-content/uploads/wordpress-popular-posts/165497-featured-320x165@2.5x.jpg 2.5x"  width="320" height="165" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><div class="taxonomies"><a href="https://www.itnewsafrica.com/category/features-2/" class="wpp-taxonomy category category-8383">Features </a>, <a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/" class="wpp-taxonomy category category-12426">Southern Africa </a></div></div> <div class="wpp-item-data"><a href="https://www.itnewsafrica.com/2022/09/using-the-power-of-tech-to-shed-light-on-south-africas-gbv-crisis/" class="wpp-post-title" target="_self">Using the Power of Tech to Shed Light on South Africa&#8217;s GBV Crisis</a> <p class="wpp-excerpt">In the fourth quarter of 2021, South Africa’s rape figures were up by 13.7%...</p></div></li>

</ul>
</div>
</aside>
<aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21627112879/Sidebar03 -->
<div id='div-gpt-ad-1586077222869-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586077222869-0'); });
  </script>
</div></div></aside><div class="td_block_wrap td_block_9 td_block_widget tdi_11_73f td_with_ajax_pagination td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_11_73f" ><script>var block_tdi_11_73f = new tdBlock();
block_tdi_11_73f.id = "tdi_11_73f";
block_tdi_11_73f.atts = '{"custom_title":"Recent Posts","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_11_73f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_11_73f","tdc_css_class_style":"tdi_11_73f_rand_style"}';
block_tdi_11_73f.td_column_number = "1";
block_tdi_11_73f.block_type = "td_block_9";
block_tdi_11_73f.post_count = "5";
block_tdi_11_73f.found_posts = "28360";
block_tdi_11_73f.header_color = "";
block_tdi_11_73f.ajax_pagination_infinite_stop = "";
block_tdi_11_73f.max_num_pages = "5672";
tdBlocksArray.push(block_tdi_11_73f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_11_73f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/online-shopping-surges-in-sa-but-digital-divide-remains-a-barrier/" rel="bookmark" title="Online Shopping Surges in SA, but Not All Shoppers are Equal">Online Shopping Surges in SA, but Not All Shoppers are Equal</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/ecobank-announces-new-ceo-as-incumbent-retires/" rel="bookmark" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire">Ecobank Announces New Group CEO as Incumbent Prepares to Retire</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/africa-data-centre-connects-to-nigerias-principle-internet-exchange-point/" rel="bookmark" title="Africa Data Centres Connects to Nigeria&#8217;s Principle Internet Exchange Point">Africa Data Centres Connects to Nigeria&#8217;s Principle Internet Exchange Point</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/ugandan-parliamant-passes-tougher-penalties-for-cyber-criminals/" rel="bookmark" title="Uganda&#8217;s Parliament Passes Tougher Penalties for Cyber Criminals">Uganda&#8217;s Parliament Passes Tougher Penalties for Cyber Criminals</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/data-governance-questions-to-ask-when-hiring/" rel="bookmark" title="Data Governance: Questions To Ask When Hiring">Data Governance: Questions To Ask When Hiring</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_73f" data-td_block_id="tdi_11_73f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_73f" data-td_block_id="tdi_11_73f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_12_fc7 td_block_template_11">
<style>
/* custom css */
.tdi_12_fc7.td-a-rec-img{
				    text-align: left;
				}.tdi_12_fc7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/Footer300x250 -->
<div id='div-gpt-ad-1587025165445-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587025165445-0'); });
  </script>
</div></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_13_be6 td_block_template_11">
<style>
/* custom css */
.tdi_13_be6.td-a-rec-img{
				    text-align: left;
				}.tdi_13_be6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div data-advadstrackid="151325" data-advadstrackbid="1" class="itnew-target" id="itnew-210794090"><!-- /21627112879/FooterALL -->
<div id='div-gpt-ad-1612134452922-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612134452922-0'); });
  </script>
</div></div> </div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itnewsafrica.com/"><img class="td-retina-data" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/full-hd_png_logo_white.png" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/full-hd_png_logo_white2.png" alt="African Technology Advisory (Pty) Ltd." title="ITNewsAfrica.com is a publication of African Technology Advisory (Pty) ltd." width="200" /></a></div><div class="footer-text-wrap">ITNewsAfrica.com is an African Technology Advisory (Pty) Ltd. publication. We provide unparalleled insight into enterprise IT trends, innovation and technology in Africa to the most discerning professionals, entrepreneurs, investors and IT decision-makers. <div class="footer-email-wrap">Contact us: <a href="mailto:news@itnewsafrica.com">news@itnewsafrica.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_nav_menu"><h4 class="td-block-title"><span>Connect</span></h4><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-31942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31942"><a href="https://www.itnewsafrica.com/email-alerts/">Newsletter</a></li>
<li id="menu-item-152826" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-152826"><a href="https://www.itnewsafrica.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-138578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138578"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_11 widget widget_custom_html"><h4 class="td-block-title"><span>Partners</span></h4><div class="textwidget custom-html-widget">	<a href="https://www.media-outreach.com/" target="_blank" rel="noopener"><img style="margin-right:10px"  src="https://www.itnewsafrica.com/wp-content/uploads/2021/06/media-outreach-logo2.png" width="150px"></a>

<a href="https://www.cision.com/" target="_blank" rel="noopener"><img src="https://www.itnewsafrica.com/wp-content/uploads/2021/06/cision.png" width="150px"></a>

<a href="https://apo-opa.com/" target="_blank" rel="noopener"><img src="https://www.itnewsafrica.com/wp-content/uploads/2021/06/apo-logo.png" width="80px"></a>
<!-- /21627112879/FooterOnly300x250 -->
<div id='div-gpt-ad-1611694765039-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611694765039-0'); });
  </script>
</div></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; African Technology Advisory (Pty) Ltd.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


	<script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
	
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->		<style type="text/css">#pp-podcast-8833 a, .pp-modal-window .modal-8833 a, .pp-modal-window .aux-modal-8833 a, #pp-podcast-8833 .ppjs__more { color: #dd9933; } #pp-podcast-8833:not(.modern) .ppjs__audio .ppjs__button.ppjs__playpause-button button *, #pp-podcast-8833:not(.modern) .ppjs__audio .ppjs__button.ppjs__playpause-button button:hover *, #pp-podcast-8833:not(.modern) .ppjs__audio .ppjs__button.ppjs__playpause-button button:focus *, .pp-modal-window .modal-8833 .ppjs__audio .ppjs__button.ppjs__playpause-button button *, .pp-modal-window .modal-8833 .ppjs__audio .ppjs__button.ppjs__playpause-button button:hover *, .pp-modal-window .modal-8833 .ppjs__audio .ppjs__button.ppjs__playpause-button button:focus *, .pp-modal-window .aux-modal-8833 .pod-entry__play *, .pp-modal-window .aux-modal-8833 .pod-entry__play:hover * { color: #dd9933 !important; } #pp-podcast-8833.postview .episode-list__load-more, .pp-modal-window .aux-modal-8833 .episode-list__load-more, #pp-podcast-8833:not(.modern) .ppjs__time-handle-content, .modal-8833 .ppjs__time-handle-content { border-color: #dd9933 !important; } #pp-podcast-8833:not(.modern) .ppjs__audio-time-rail, #pp-podcast-8833.lv3 .pod-entry__play, #pp-podcast-8833.lv4 .pod-entry__play, #pp-podcast-8833.gv2 .pod-entry__play, #pp-podcast-8833.modern.wide-player .ppjs__audio .ppjs__button.ppjs__playpause-button button, #pp-podcast-8833.modern.wide-player .ppjs__audio .ppjs__button.ppjs__playpause-button button:hover, #pp-podcast-8833.modern.wide-player .ppjs__audio .ppjs__button.ppjs__playpause-button button:focus, .pp-modal-window .modal-8833 button.episode-list__load-more, .pp-modal-window .modal-8833 .ppjs__audio-time-rail, .pp-modal-window .modal-8833 button.pp-modal-close { background-color: #dd9933 !important; } #pp-podcast-8833 .hasCover .ppjs__audio .ppjs__button.ppjs__playpause-button button { background-color: rgba(0, 0, 0, 0.5) !important; } .pp-modal-window .modal-8833 button.episode-list__load-more:hover, .pp-modal-window .modal-8833 button.episode-list__load-more:focus, .pp-modal-window .aux-modal-8833 button.episode-list__load-more:hover, .pp-modal-window .aux-modal-8833 button.episode-list__load-more:focus { background-color: rgba( 221,153,51, 0.7 ) !important; } #pp-podcast-8833 .ppjs__button.toggled-on, .pp-modal-window .modal-8833 .ppjs__button.toggled-on, #pp-podcast-8833.playerview .pod-entry.activeEpisode, .pp-modal-window .modal-8833.playerview .pod-entry.activeEpisode { background-color: rgba( 221,153,51, 0.1 ); } #pp-podcast-8833.postview .episode-list__load-more { background-color: transparent !important; } #pp-podcast-8833.modern:not(.wide-player) .ppjs__audio .ppjs__button.ppjs__playpause-button button *, #pp-podcast-8833.modern:not(.wide-player) .ppjs__audio .ppjs__button.ppjs__playpause-button button:hover *, #pp-podcast-8833.modern:not(.wide-player) .ppjs__audio .ppjs__button.ppjs__playpause-button button:focus * { color: #dd9933 !important; } #pp-podcast-8833.modern:not(.wide-player) .ppjs__time-handle-content { border-color: #dd9933 !important; } #pp-podcast-8833.modern:not(.wide-player) .ppjs__audio-time-rail { background-color: #dd9933 !important; } #pp-podcast-8833 .pod-info__header { display: block; }</style>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/09/ecobank-announces-new-ceo-as-incumbent-retires/" rel="bookmark" class="td-image-wrap" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/09/Jeremy-Awori-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.itnewsafrica.com/category/company-news/" class="td-post-category">Company News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/09/ecobank-announces-new-ceo-as-incumbent-retires/" rel="bookmark" title="Ecobank Announces New Group CEO as Incumbent Prepares to Retire">Ecobank Announces New Group CEO as Incumbent Prepares to Retire</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 631f7fd6c0d2e
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.poptin-popup .poptin-credit img{display:none !important; width: 0px !important;}
.poptin-credit {display: none !important;}


</style>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='pppublic-css'  href='https://www.itnewsafrica.com/wp-content/plugins/podcast-player/frontend/css/podcast-player-public.css?ver=5.9.0' type='text/css' media='all' />
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/podcast-player/frontend/js/mmerrorfix.js?ver=5.9.0' id='podcast-player-mmerrorfix-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.itnewsafrica.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"itnew-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfaFtESAAAAADqzs0lkdYae_dUQ6ebKV5RP_UeS&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfaFtESAAAAADqzs0lkdYae_dUQ6ebKV5RP_UeS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='pppublic-js-extra'>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</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/podcast-player/frontend/js/public.build.js?ver=5.9.0' id='pppublic-js'></script>
<!--ZC Popup Code Starts-->
<script type="text/javascript" id="ZC_Forms_Popup" src="https://campaigns.zoho.com/js/optin.min.js" ></script> <script type="text/javascript">window.onload=function(){loadZCPopup('3za8785747fe074cc9b00645d961417c9e1cec72e884f6f8049a78a3bd6aa89873','ZCFORMVIEW','3z7fc45053852023db14da8d1cc23ab6f0')}</script>
<!--ZC Popup Code Ends-->


<script data-ad-client="ca-pub-8734379294697620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468x60_Inside', [468, 60], 'div-gpt-ad-1611152396807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
</script>

<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<!--
Feather free svg icons. [https://github.com/feathericons]
Cole Bemis - MIT
-->
<symbol id="icon-pp-menu" viewBox="0 0 32 32">
<path d="M4 17.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 9.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333zM4 25.333h24c0.736 0 1.333-0.597 1.333-1.333s-0.597-1.333-1.333-1.333h-24c-0.736 0-1.333 0.597-1.333 1.333s0.597 1.333 1.333 1.333z"></path>
</symbol>
<symbol id="icon-pp-x" viewBox="0 0 32 32">
<path d="M31.708 25.708c-0-0-0-0-0-0l-9.708-9.708 9.708-9.708c0-0 0-0 0-0 0.105-0.105 0.18-0.227 0.229-0.357 0.133-0.356 0.057-0.771-0.229-1.057l-4.586-4.586c-0.286-0.286-0.702-0.361-1.057-0.229-0.13 0.048-0.252 0.124-0.357 0.228 0 0-0 0-0 0l-9.708 9.708-9.708-9.708c-0-0-0-0-0-0-0.105-0.104-0.227-0.18-0.357-0.228-0.356-0.133-0.771-0.057-1.057 0.229l-4.586 4.586c-0.286 0.286-0.361 0.702-0.229 1.057 0.049 0.13 0.124 0.252 0.229 0.357 0 0 0 0 0 0l9.708 9.708-9.708 9.708c-0 0-0 0-0 0-0.104 0.105-0.18 0.227-0.229 0.357-0.133 0.355-0.057 0.771 0.229 1.057l4.586 4.586c0.286 0.286 0.702 0.361 1.057 0.229 0.13-0.049 0.252-0.124 0.357-0.229 0-0 0-0 0-0l9.708-9.708 9.708 9.708c0 0 0 0 0 0 0.105 0.105 0.227 0.18 0.357 0.229 0.356 0.133 0.771 0.057 1.057-0.229l4.586-4.586c0.286-0.286 0.362-0.702 0.229-1.057-0.049-0.13-0.124-0.252-0.229-0.357z"></path>
</symbol>
<!--
Icomoon free svg icons. [https://icomoon.io]
Keyamoon - GPL / CC BY 4.0
-->
<symbol id="icon-pp-facebook" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h13v-14h-4v-4h4v-2c0-3.306 2.694-6 6-6h4v4h-4c-1.1 0-2 0.9-2 2v2h6l-1 4h-5v14h9c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3z"></path>
</symbol>
<symbol id="icon-pp-linkedin" viewBox="0 0 32 32">
<path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM12 26h-4v-14h4v14zM10 10c-1.106 0-2-0.894-2-2s0.894-2 2-2c1.106 0 2 0.894 2 2s-0.894 2-2 2zM26 26h-4v-8c0-1.106-0.894-2-2-2s-2 0.894-2 2v8h-4v-14h4v2.481c0.825-1.131 2.087-2.481 3.5-2.481 2.488 0 4.5 2.238 4.5 5v9z"></path>
</symbol>
<symbol id="icon-pp-mail" viewBox="0 0 32 32">
<path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM26.667 4c0.25 0 0.486 0.073 0.688 0.198l-11.355 9.388-11.355-9.387c0.202-0.125 0.439-0.198 0.689-0.198h21.333zM5.334 28c-0.060 0-0.119-0.005-0.178-0.013l7.051-9.78-0.914-0.914-7.293 7.293v-19.098l12 14.512 12-14.512v19.098l-7.293-7.293-0.914 0.914 7.051 9.78c-0.058 0.008-0.117 0.013-0.177 0.013h-21.333z"></path>
</symbol>
<symbol id="icon-pp-twitter" viewBox="0 0 32 32">
<path d="M32 7.075c-1.175 0.525-2.444 0.875-3.769 1.031 1.356-0.813 2.394-2.1 2.887-3.631-1.269 0.75-2.675 1.3-4.169 1.594-1.2-1.275-2.906-2.069-4.794-2.069-3.625 0-6.563 2.938-6.563 6.563 0 0.512 0.056 1.012 0.169 1.494-5.456-0.275-10.294-2.888-13.531-6.862-0.563 0.969-0.887 2.1-0.887 3.3 0 2.275 1.156 4.287 2.919 5.463-1.075-0.031-2.087-0.331-2.975-0.819 0 0.025 0 0.056 0 0.081 0 3.181 2.263 5.838 5.269 6.437-0.55 0.15-1.131 0.231-1.731 0.231-0.425 0-0.831-0.044-1.237-0.119 0.838 2.606 3.263 4.506 6.131 4.563-2.25 1.762-5.075 2.813-8.156 2.813-0.531 0-1.050-0.031-1.569-0.094 2.913 1.869 6.362 2.95 10.069 2.95 12.075 0 18.681-10.006 18.681-18.681 0-0.287-0.006-0.569-0.019-0.85 1.281-0.919 2.394-2.075 3.275-3.394z"></path>
</symbol>
<symbol id="icon-pp-download" viewBox="0 0 32 32">
<path d="M16 18l8-8h-6v-8h-4v8h-6zM23.273 14.727l-2.242 2.242 8.128 3.031-13.158 4.907-13.158-4.907 8.127-3.031-2.242-2.242-8.727 3.273v8l16 6 16-6v-8z"></path>
</symbol>
<symbol id="icon-pp-refresh" viewBox="0 0 32 32">
<path d="M32 16c-0.040-2.089-0.493-4.172-1.331-6.077-0.834-1.906-2.046-3.633-3.533-5.060-1.486-1.428-3.248-2.557-5.156-3.302-1.906-0.748-3.956-1.105-5.981-1.061-2.025 0.040-4.042 0.48-5.885 1.292-1.845 0.809-3.517 1.983-4.898 3.424s-2.474 3.147-3.193 4.994c-0.722 1.846-1.067 3.829-1.023 5.79 0.040 1.961 0.468 3.911 1.254 5.694 0.784 1.784 1.921 3.401 3.316 4.736 1.394 1.336 3.046 2.391 4.832 3.085 1.785 0.697 3.701 1.028 5.598 0.985 1.897-0.040 3.78-0.455 5.502-1.216 1.723-0.759 3.285-1.859 4.574-3.208 1.29-1.348 2.308-2.945 2.977-4.67 0.407-1.046 0.684-2.137 0.829-3.244 0.039 0.002 0.078 0.004 0.118 0.004 1.105 0 2-0.895 2-2 0-0.056-0.003-0.112-0.007-0.167h0.007zM28.822 21.311c-0.733 1.663-1.796 3.169-3.099 4.412s-2.844 2.225-4.508 2.868c-1.663 0.646-3.447 0.952-5.215 0.909-1.769-0.041-3.519-0.429-5.119-1.14-1.602-0.708-3.053-1.734-4.25-2.991s-2.141-2.743-2.76-4.346c-0.621-1.603-0.913-3.319-0.871-5.024 0.041-1.705 0.417-3.388 1.102-4.928 0.683-1.541 1.672-2.937 2.883-4.088s2.642-2.058 4.184-2.652c1.542-0.596 3.192-0.875 4.832-0.833 1.641 0.041 3.257 0.404 4.736 1.064 1.48 0.658 2.82 1.609 3.926 2.774s1.975 2.54 2.543 4.021c0.57 1.481 0.837 3.064 0.794 4.641h0.007c-0.005 0.055-0.007 0.11-0.007 0.167 0 1.032 0.781 1.88 1.784 1.988-0.195 1.088-0.517 2.151-0.962 3.156z"></path>
</symbol>
<symbol id="icon-pp-show-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 14l6 6 6-6z"></path>
</symbol>
<symbol id="icon-pp-hide-list" viewBox="0 0 44 32">
<path d="M0 6h28v6h-28v-6zM0 14h28v6h-28v-6zM0 22h28v6h-28v-6z"></path>
<path d="M31 20l6-6 6 6z"></path>
</symbol>
<symbol id="icon-pp-maximize" viewBox="0 0 32 32">
<path d="M32 0h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M32 32v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
<path d="M0 32h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M0 0v13l5-5 6 6 3-3-6-6 5-5z"></path>
</symbol>
<symbol id="icon-pp-minimize" viewBox="0 0 32 32">
<path d="M18 14h13l-5-5 6-6-3-3-6 6-5-5z"></path>
<path d="M18 18v13l5-5 6 6 3-3-6-6 5-5z"></path>
<path d="M14 18h-13l5 5-6 6 3 3 6-6 5 5z"></path>
<path d="M14 14v-13l-5 5-6-6-3 3 6 6-5 5z"></path>
</symbol>
<symbol id="icon-pp-podcast" viewBox="0 0 32 32">
<path d="M14.4 18.768c-0.963-0.564-1.6-1.593-1.6-2.771 0-1.767 1.433-3.2 3.2-3.2s3.2 1.433 3.2 3.2c0 1.178-0.637 2.208-1.585 2.763l-0.015 0.008v13.232h-3.2v-13.232zM22.784 22.784l-2.256-2.256c1.173-1.158 1.9-2.766 1.9-4.544 0-3.526-2.858-6.384-6.384-6.384-0.015 0-0.031 0-0.046 0h0.002c-0.002 0-0.003 0-0.005 0-3.535 0-6.4 2.865-6.4 6.4 0 1.769 0.717 3.37 1.877 4.528l0 0-2.256 2.256c-1.735-1.737-2.808-4.135-2.808-6.784 0-5.302 4.298-9.6 9.6-9.6s9.6 4.298 9.6 9.6c0 2.649-1.073 5.048-2.808 6.785l0-0zM27.312 27.312l-2.256-2.256c2.318-2.317 3.752-5.518 3.752-9.054 0-7.069-5.731-12.8-12.8-12.8s-12.8 5.731-12.8 12.8c0 3.536 1.434 6.737 3.752 9.054l0 0-2.272 2.256c-2.896-2.896-4.688-6.896-4.688-11.315 0-8.837 7.163-16 16-16s16 7.163 16 16c0 4.419-1.792 8.42-4.688 11.315l-0 0z"></path>
</symbol>
<symbol id="icon-pp-headphones" viewBox="0 0 32 32">
<path d="M25.6 12.8c0-5.302-4.298-9.6-9.6-9.6s-9.6 4.298-9.6 9.6v0 17.6h-3.2c-1.767 0-3.2-1.433-3.2-3.2v0-6.4c0-1.767 1.433-3.2 3.2-3.2v0-4.8c0-7.069 5.731-12.8 12.8-12.8s12.8 5.731 12.8 12.8v0 4.8c1.767 0 3.2 1.433 3.2 3.2v0 6.4c0 1.767-1.433 3.2-3.2 3.2v0h-3.2v-17.6zM19.2 16h4.8v16h-4.8v-16zM8 16h4.8v16h-4.8v-16z"></path>
</symbol>
<symbol id="icon-pp-tab" viewBox="0 0 32 32">
<path d="M6 2v24h24v-24h-24zM28 24h-20v-20h20v20zM4 28v-21l-2-2v25h25l-2-2h-21z"></path>
<path d="M11 8l5 5-6 6 3 3 6-6 5 5v-13z"></path>
</symbol>
<!--
Entypo+ SVG Icons (Refer credits.txt for more info)
Daniel Bruce — CC BY-SA 4.0 [http://www.entypo.com/]
-->
<symbol id="icon-pp-text" viewBox="0 0 32 32">
<path d="M24.8 17.6h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM24.8 11.2h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM16.8 24h-9.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h9.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8zM24.8 4.8h-17.6c-0.44 0-0.8 0.36-0.8 0.8v1.6c0 0.442 0.36 0.8 0.8 0.8h17.6c0.442 0 0.8-0.358 0.8-0.8v-1.6c0-0.44-0.358-0.8-0.8-0.8z"></path>
</symbol>
<symbol id="icon-pp-drop-down" viewBox="0 0 32 32">
<path d="M7.226 12.077c0.698-0.714 1.669-0.77 2.522 0l6.253 5.995 6.253-5.995c0.853-0.77 1.826-0.714 2.518 0 0.698 0.712 0.653 1.915 0 2.584-0.65 0.669-7.512 7.203-7.512 7.203-0.347 0.357-0.803 0.536-1.259 0.536s-0.912-0.179-1.262-0.536c0 0-6.859-6.534-7.512-7.203-0.654-0.669-0.698-1.872 0-2.584z"></path>
</symbol>
<symbol id="icon-pp-dots" viewBox="0 0 32 32">
<path d="M16.002 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52zM4.802 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.578 3.518-3.52s-1.574-3.52-3.518-3.52zM27.202 12.48c-1.944 0-3.522 1.576-3.522 3.52s1.578 3.52 3.522 3.52c1.944 0 3.518-1.576 3.518-3.52s-1.574-3.52-3.518-3.52z"></path>
</symbol>
<!--
Font Awesomw svg icons. [https://github.com/FortAwesome/Font-Awesome]
Dave Gandy - CC BY 4.0
-->
<symbol id="icon-pp-circle" viewBox="0 0 32 32">
<path d="M16 0.64c-8.483 0-15.36 6.877-15.36 15.36s6.877 15.36 15.36 15.36c8.482 0 15.36-6.877 15.36-15.362 0-8.482-6.878-15.358-15.36-15.358zM16 28.158c-6.715 0-12.16-5.443-12.16-12.16s5.443-12.158 12.16-12.158c6.715 0 12.162 5.443 12.162 12.16s-5.446 12.158-12.162 12.158z"></path>
</symbol>
<symbol id="icon-pp-copy" viewBox="0 0 28 32">
<path d="M27.121 4.121l-3.243-3.243c-0.543-0.543-1.293-0.879-2.121-0.879h-10.757c-1.657 0-3 1.343-3 3v3h-5c-1.657 0-3 1.343-3 3v20c0 1.657 1.343 3 3 3h14c1.657 0 3-1.343 3-3v-3h5c1.657 0 3-1.343 3-3v-16.757c0-0.828-0.336-1.578-0.879-2.121v0zM16.625 29h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h4.625v14c0 1.657 1.343 3 3 3h6v2.625c0 0.207-0.168 0.375-0.375 0.375v0zM24.625 23h-13.25c-0.207 0-0.375-0.168-0.375-0.375v0-19.25c0-0.207 0.168-0.375 0.375-0.375v0h6.625v5.5c0 0.828 0.672 1.5 1.5 1.5h5.5v12.625c0 0.207-0.168 0.375-0.375 0.375v0zM25 7h-4v-4h0.602c0.099 0 0.195 0.039 0.265 0.11l3.023 3.023c0.068 0.068 0.11 0.162 0.11 0.265 0 0 0 0 0 0v0 0.602z"></path>
</symbol>
<symbol id="icon-pp-arrow-up" viewBox="0 0 32 32">
<path d="M30.054 23.768l-2.964 2.946c-0.446 0.446-1.161 0.446-1.607 0l-9.482-9.482-9.482 9.482c-0.446 0.446-1.161 0.446-1.607 0l-2.964-2.946c-0.446-0.446-0.446-1.179 0-1.625l13.25-13.232c0.446-0.446 1.161-0.446 1.607 0l13.25 13.232c0.446 0.446 0.446 1.179 0 1.625z"></path>
</symbol>
<symbol id="icon-pp-search" viewBox="0 0 30 32">
<path d="M20.571 14.857c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8 8-3.589 8-8zM29.714 29.714c0 1.25-1.036 2.286-2.286 2.286-0.607 0-1.196-0.25-1.607-0.679l-6.125-6.107c-2.089 1.446-4.589 2.214-7.125 2.214-6.946 0-12.571-5.625-12.571-12.571s5.625-12.571 12.571-12.571 12.571 5.625 12.571 12.571c0 2.536-0.768 5.036-2.214 7.125l6.125 6.125c0.411 0.411 0.661 1 0.661 1.607z"></path>
</symbol>
<!--
Material design svg icons. [https://github.com/google/material-design-icons]
Google - Apache-2.0
-->
<symbol id="icon-pp-tune" viewBox="0 0 32 32">
<path d="M20 12v-8h2.688v2.688h5.313v2.625h-5.313v2.688h-2.688zM28 17.313h-13.313v-2.625h13.313v2.625zM9.313 12h2.688v8h-2.688v-2.688h-5.313v-2.625h5.313v-2.688zM17.313 28h-2.625v-8h2.625v2.688h10.688v2.625h-10.688v2.688zM4 6.688h13.313v2.625h-13.313v-2.625zM4 22.688h8v2.625h-8v-2.625z"></path>
</symbol>
<!-- Podcast Subscription Icons -->
<symbol id="icon-pp-apple" viewBox="0 0 32 32">
<defs>
  <linearGradient id="a">
    <stop offset="0" stop-color="#822cbe"/>
    <stop offset="1" stop-color="#d772fb"/>
  </linearGradient>
  <linearGradient id="b" x1="48.95" x2="48.68" y1="32.40" xlink:href="#a" gradientUnits="userSpaceOnUse" gradientTransform="translate(-33)"/>
</defs>
<path fill="url(#b)" d="M7.119 0h17.762c3.932 0 7.119 3.187 7.119 7.119v17.762c0 3.932-3.187 7.119-7.119 7.119h-17.762c-3.932 0-7.119-3.187-7.119-7.119v-17.762c0-3.932 3.187-7.119 7.119-7.119z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M15.023 28.015c-0.955-0.341-1.159-0.805-1.551-3.524-0.455-3.161-0.555-5.117-0.291-5.737 0.35-0.821 1.299-1.287 2.627-1.293 1.317-0.005 2.275 0.465 2.627 1.293 0.265 0.619 0.165 2.576-0.29 5.737-0.309 2.208-0.48 2.766-0.907 3.141-0.587 0.519-1.419 0.663-2.208 0.384zM10.945 24.772c-3.296-1.621-5.408-4.365-6.176-8.015-0.192-0.942-0.224-3.189-0.043-4.053 0.48-2.32 1.397-4.134 2.923-5.739 2.197-2.317 5.024-3.541 8.171-3.541 3.115 0 5.931 1.202 8.075 3.45 1.632 1.696 2.549 3.491 3.019 5.856 0.16 0.787 0.16 2.933 0.011 3.819-0.491 2.799-2.048 5.348-4.32 7.061-0.811 0.612-2.795 1.681-3.115 1.681-0.117 0-0.128-0.122-0.075-0.613 0.096-0.789 0.192-0.954 0.64-1.141 0.715-0.299 1.931-1.165 2.677-1.914 1.291-1.28 2.24-2.955 2.677-4.715 0.277-1.099 0.245-3.541-0.064-4.672-0.971-3.595-3.904-6.389-7.499-7.136-1.045-0.213-2.944-0.213-4 0-3.637 0.747-6.645 3.68-7.563 7.371-0.245 1.003-0.245 3.445 0 4.448 0.608 2.443 2.187 4.683 4.256 6.016 0.405 0.267 0.896 0.544 1.099 0.629 0.448 0.192 0.544 0.352 0.629 1.141 0.053 0.48 0.043 0.619-0.075 0.619-0.075 0-0.619-0.235-1.195-0.512zM10.988 20.433c-1.109-0.885-2.091-2.455-2.496-3.996-0.245-0.93-0.245-2.699 0.011-3.627 0.672-2.505 2.517-4.446 5.077-5.358 0.875-0.309 2.816-0.379 3.893-0.141 3.712 0.827 6.347 4.544 5.835 8.231-0.203 1.486-0.715 2.706-1.621 3.84-0.448 0.573-1.536 1.534-1.728 1.534-0.032 0-0.064-0.363-0.064-0.804v-0.806l0.555-0.661c2.091-2.505 1.941-6.003-0.341-8.299-0.885-0.894-1.909-1.419-3.232-1.661-0.853-0.158-1.035-0.158-1.931-0.011-1.36 0.222-2.414 0.749-3.349 1.675-2.293 2.272-2.443 5.789-0.352 8.295l0.55 0.661v0.811c0 0.448-0.035 0.811-0.079 0.811-0.043 0-0.352-0.213-0.683-0.48zM14.689 16.078c-0.949-0.442-1.461-1.275-1.472-2.361 0-0.976 0.544-1.827 1.483-2.325 0.597-0.314 1.653-0.314 2.251 0.002 0.651 0.338 1.184 0.994 1.387 1.679 0.619 2.103-1.611 3.947-3.627 3.005z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M18.649 13.831c0 1.469-1.191 2.66-2.66 2.66s-2.66-1.191-2.66-2.66c0-1.469 1.191-2.66 2.66-2.66s2.66 1.191 2.66 2.66z"></path>
<path fill="#fff" style="fill: var(--color2, #fff)" d="M16.243 17.522c0.185 0.025 0.551 0.073 0.891 0.181 0.341 0.107 0.651 0.274 0.892 0.446 0.235 0.171 0.405 0.348 0.512 0.563s0.16 0.471 0.192 0.891c0.021 0.42 0.021 1.003-0.075 2.091-0.096 1.085-0.288 2.675-0.437 3.694-0.149 1.024-0.256 1.472-0.395 1.803-0.139 0.341-0.32 0.565-0.523 0.725s-0.437 0.256-0.661 0.309c-0.224 0.053-0.427 0.053-0.619 0.053s-0.373 0-0.619-0.053-0.565-0.149-0.8-0.341c-0.245-0.192-0.405-0.469-0.533-0.832s-0.224-0.8-0.352-1.675c-0.128-0.875-0.299-2.176-0.405-3.168s-0.149-1.675-0.158-2.133c-0.011-0.459 0.011-0.686 0.064-0.907 0.053-0.213 0.139-0.416 0.256-0.587s0.271-0.32 0.427-0.437c0.153-0.117 0.309-0.203 0.497-0.269 0.186-0.075 0.409-0.139 0.683-0.192 0.277-0.053 0.597-0.107 0.762-0.128 0.164-0.025 0.164-0.025 0.348 0z"></path>
</symbol>
<symbol id="icon-pp-google" viewBox="0 0 32 32">
<path fill="#0066d9" style="fill: var(--color4, #0066d9)" d="M4 14.909v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#4285f4" style="fill: var(--color5, #4285f4)" d="M28.001 14.966c-0-0.017-0.001-0.037-0.001-0.057v-0c0-1.105 0.895-2 2-2s2 0.895 2 2c0 0.019-0 0.038-0.001 0.057h0.001v2.182h-0.001c-0.030 1.078-0.914 1.943-1.999 1.943s-1.969-0.865-1.999-1.943h-0.001v-2.182h0.001z"></path>
<path fill="#ea4335" style="fill: var(--color6, #ea4335)" d="M10.909 21.455v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2v-2.182c0-1.105 0.895-2 2-2s2 0.895 2 2zM10.909 8.364v7.136h-0.001c-0.024 1.084-0.91 1.955-1.999 1.955s-1.975-0.871-1.999-1.955h-0.001v-7.136c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 10.545c0 1.105 0.895 2 2 2s2-0.895 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M14 4.182c0 1.104 0.895 2 2 2s2-0.896 2-2v-2.182c0-1.105-0.895-2-2-2s-2 0.895-2 2zM14 27.818c0-1.105 0.895-2 2-2s2 0.895 2 2v2.182c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#34a853" style="fill: var(--color7, #34a853)" d="M21.091 16.545c0-1.105 0.895-2 2-2s2 0.895 2 2v7.091c0 1.105-0.895 2-2 2s-2-0.895-2-2z"></path>
<path fill="#fab908" style="fill: var(--color8, #fab908)" d="M18 10.182v11.636c0 1.105-0.895 2-2 2s-2-0.895-2-2v-11.636c0-1.105 0.895-2 2-2s2 0.895 2 2z"></path>
</symbol>
<symbol id="icon-pp-spotify" viewBox="0 0 32 32">
<path fill="#1ed760" style="fill: var(--color1, #1ed760)" d="M16 0c-8.8 0-16 7.2-16 16s7.2 16 16 16 16-7.2 16-16-7.12-16-16-16zM23.361 23.12c-0.32 0.479-0.88 0.64-1.361 0.32-3.76-2.32-8.48-2.801-14.081-1.521-0.557 0.163-1.039-0.239-1.199-0.719-0.16-0.561 0.24-1.040 0.72-1.2 6.080-1.361 11.36-0.8 15.52 1.76 0.56 0.24 0.639 0.879 0.401 1.36zM25.281 18.72c-0.401 0.56-1.121 0.8-1.683 0.4-4.319-2.64-10.879-3.44-15.919-1.84-0.639 0.16-1.36-0.16-1.52-0.8s0.16-1.361 0.8-1.521c5.84-1.759 13.040-0.877 18 2.161 0.481 0.241 0.72 1.040 0.321 1.6zM25.441 14.24c-5.121-3.040-13.681-3.36-18.561-1.839-0.8 0.239-1.6-0.241-1.84-0.961-0.24-0.801 0.24-1.6 0.96-1.841 5.68-1.68 15.040-1.36 20.961 2.161 0.719 0.4 0.959 1.36 0.559 2.080-0.399 0.561-1.36 0.799-2.079 0.4z"></path>
</symbol>
<!--
Carbon svg icons. [https://github.com/carbon-design-system/carbon/tree/master/packages/icons]
IBM - Apache-2.0
-->
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M28 4h2v24h-2z"></path>
<path d="M5 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M27 28c-0.185-0-0.357-0.050-0.506-0.138l0.005 0.003-19-11c-0.3-0.176-0.498-0.498-0.498-0.865s0.198-0.689 0.494-0.862l0.005-0.003 19-11c0.144-0.085 0.317-0.135 0.501-0.135 0.552 0 1 0.447 1 1v22c0 0.552-0.448 1-1 1v0z"></path>
<path d="M2 4h2v24h-2z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 30 32">
<path d="M25.143 17.661v4.625c0 2.839-2.304 5.143-5.143 5.143h-14.857c-2.839 0-5.143-2.304-5.143-5.143v-14.857c0-2.839 2.304-5.143 5.143-5.143h4.554c0.304 0 0.571 0.25 0.571 0.571 0 0.286-0.196 0.518-0.464 0.571-0.893 0.304-1.696 0.661-2.375 1.071-0.089 0.036-0.179 0.071-0.286 0.071h-2c-1.571 0-2.857 1.286-2.857 2.857v14.857c0 1.571 1.286 2.857 2.857 2.857h14.857c1.571 0 2.857-1.286 2.857-2.857v-3.821c0-0.214 0.125-0.411 0.321-0.518 0.357-0.161 0.679-0.393 0.964-0.661 0.161-0.161 0.411-0.232 0.625-0.143s0.375 0.286 0.375 0.518zM29.375 8.804l-6.857 6.857c-0.214 0.232-0.5 0.339-0.804 0.339-0.143 0-0.304-0.036-0.446-0.089-0.411-0.179-0.696-0.589-0.696-1.054v-3.429h-2.857c-3.929 0-6.429 0.75-7.821 2.339-1.446 1.661-1.875 4.339-1.321 8.446 0.036 0.25-0.125 0.5-0.357 0.607-0.071 0.018-0.143 0.036-0.214 0.036-0.179 0-0.357-0.089-0.464-0.232-0.125-0.179-2.964-4.196-2.964-7.768 0-4.786 1.5-10.286 13.143-10.286h2.857v-3.429c0-0.464 0.286-0.875 0.696-1.054 0.143-0.054 0.304-0.089 0.446-0.089 0.304 0 0.589 0.125 0.804 0.339l6.857 6.857c0.446 0.446 0.446 1.161 0 1.607z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M7 28c-0.552 0-1-0.448-1-1v0-22c0-0.552 0.448-1 1-1 0.184 0 0.357 0.050 0.506 0.137l-0.005-0.003 19 11c0.3 0.176 0.498 0.498 0.498 0.865s-0.198 0.689-0.494 0.862l-0.005 0.003-19 11c-0.144 0.085-0.316 0.135-0.501 0.135v0z"></path>
</symbol>
<!--
Fluent UI System Icons. [https://iconify.design/icon-sets/fluent/]
Microsoft Corporation - MIT
-->
<symbol id="icon-pp-rotate-cw" viewBox="0 0 32 32">
<path d="M26.4 4.8c0.442 0 0.8 0.358 0.8 0.8v0 6.4c0 0.442-0.358 0.8-0.8 0.8v0h-6.4c-0.442 0-0.8-0.358-0.8-0.8s0.358-0.8 0.8-0.8v0h5.2c-2.049-2.917-5.399-4.8-9.188-4.8-4.372 0-8.158 2.506-10.001 6.159l-0.029 0.064c-0.134 0.265-0.404 0.444-0.717 0.444-0.442 0-0.8-0.358-0.8-0.8 0-0.13 0.031-0.252 0.086-0.361l-0.002 0.005c2.14-4.249 6.467-7.114 11.464-7.114 3.812 0 7.234 1.667 9.578 4.311l0.012 0.013v-3.523c0-0.442 0.358-0.8 0.8-0.8v0zM21.605 16c-1.496 0-2.555 0.699-3.194 1.808-0.602 1.045-0.806 2.411-0.806 3.792s0.205 2.747 0.806 3.792c0.638 1.109 1.698 1.808 3.194 1.808s2.555-0.699 3.194-1.808c0.602-1.045 0.806-2.411 0.806-3.792s-0.205-2.747-0.806-3.792c-0.638-1.109-1.698-1.808-3.194-1.808zM19.205 21.6c0-1.269 0.195-2.304 0.592-2.995 0.363-0.629 0.904-1.005 1.808-1.005s1.445 0.376 1.808 1.005c0.397 0.691 0.592 1.726 0.592 2.995s-0.195 2.304-0.592 2.995c-0.363 0.629-0.904 1.005-1.808 1.005s-1.445-0.376-1.808-1.005c-0.397-0.691-0.592-1.726-0.592-2.995zM8.234 18.566c0.145 0.145 0.345 0.234 0.566 0.234 0.219 0 0.418-0.088 0.562-0.231l-0 0 0.003-0.002c0.196-0.17 0.415-0.324 0.649-0.454l0.020-0.010c0.568-0.317 1.245-0.504 1.966-0.504h0c0.957 0 1.568 0.259 1.923 0.56 0.297 0.237 0.485 0.598 0.485 1.003 0 0.006-0 0.011-0 0.017v-0.001c-0.016 0.656-0.646 1.621-2.408 1.621-0.442 0-0.8 0.358-0.8 0.8s0.358 0.8 0.8 0.8v0c1.762 0 2.392 0.963 2.408 1.621 0 0.005 0 0.010 0 0.016 0 0.405-0.188 0.767-0.482 1.001l-0.003 0.002c-0.354 0.301-0.966 0.56-1.923 0.56-0.94-0-1.806-0.317-2.498-0.85l0.010 0.007c-0.055-0.043-0.103-0.084-0.149-0.126l0.002 0.002c-0.145-0.144-0.344-0.233-0.565-0.233s-0.422 0.090-0.566 0.235l-0 0c-0.539 0.541 0 1.133 0 1.133l0.090 0.082c0.277 0.24 0.586 0.457 0.916 0.64l0.028 0.014c0.638 0.349 1.568 0.698 2.733 0.698 1.243 0 2.25-0.339 2.958-0.939 0.71-0.603 1.072-1.434 1.050-2.282-0.024-0.942-0.496-1.795-1.299-2.379 0.805-0.584 1.275-1.437 1.299-2.379 0-0.018 0.001-0.038 0.001-0.059 0-0.893-0.407-1.691-1.045-2.219l-0.005-0.004c-0.709-0.598-1.715-0.939-2.958-0.939-1.314 0.001-2.523 0.446-3.487 1.194l0.013-0.010c-0.097 0.076-0.183 0.149-0.265 0.225l0.003-0.003-0.019 0.016-0.006 0.008-0.003 0.003c-0.145 0.145-0.235 0.345-0.235 0.566s0.090 0.422 0.235 0.566l0 0zM9.365 24.632h-0.002z"></path>
</symbol>
<symbol id="icon-pp-rotate-ccw" viewBox="0 0 32 32">
<path d="M4.797 5.6c0-0.442 0.358-0.8 0.8-0.8s0.8 0.358 0.8 0.8v0 3.53c2.356-2.661 5.78-4.33 9.594-4.33 4.997 0 9.324 2.864 11.43 7.041l0.034 0.073c0.054 0.105 0.086 0.229 0.086 0.36 0 0.442-0.358 0.8-0.8 0.8-0.314 0-0.586-0.181-0.717-0.445l-0.002-0.005c-1.872-3.718-5.658-6.224-10.030-6.224-3.789 0-7.139 1.883-9.164 4.764l-0.024 0.036h5.194c0.442 0 0.8 0.358 0.8 0.8s-0.358 0.8-0.8 0.8v0h-6.4c-0.442 0-0.8-0.358-0.8-0.8v0-6.4zM12.8 16.8c-0-0.442-0.358-0.8-0.8-0.8-0.165 0-0.319 0.050-0.446 0.136l0.003-0.002-2.4 1.6c-0.205 0.147-0.337 0.384-0.337 0.653 0 0.442 0.358 0.8 0.8 0.8 0.157 0 0.303-0.045 0.427-0.123l-0.003 0.002 1.157-0.771v8.106c0 0.442 0.358 0.8 0.8 0.8s0.8-0.358 0.8-0.8v0-9.6zM20.005 16c-1.496 0-2.555 0.699-3.194 1.808-0.602 1.045-0.806 2.411-0.806 3.792s0.205 2.747 0.806 3.792c0.638 1.109 1.698 1.808 3.194 1.808s2.555-0.699 3.194-1.808c0.602-1.045 0.806-2.411 0.806-3.792s-0.205-2.747-0.806-3.792c-0.638-1.109-1.698-1.808-3.194-1.808zM17.605 21.6c0-1.269 0.195-2.304 0.592-2.995 0.363-0.629 0.904-1.005 1.808-1.005s1.445 0.376 1.808 1.005c0.397 0.691 0.592 1.726 0.592 2.995s-0.195 2.304-0.592 2.995c-0.363 0.629-0.904 1.005-1.808 1.005s-1.445-0.376-1.808-1.005c-0.397-0.691-0.592-1.726-0.592-2.995z"></path>
</symbol>
<symbol id="icon-pp-play" viewBox="0 0 32 32">
<path d="M6.667 7.032c0-2.276 2.435-3.723 4.433-2.636l16.483 8.968c2.088 1.137 2.088 4.135 0 5.271l-16.483 8.968c-1.999 1.088-4.433-0.36-4.433-2.635v-17.936z"></path>
</symbol>
<symbol id="icon-pp-next" viewBox="0 0 32 32">
<path d="M28 5.333c0-0.736-0.597-1.333-1.333-1.333s-1.333 0.597-1.333 1.333v0 21.333c0 0.736 0.597 1.333 1.333 1.333s1.333-0.597 1.333-1.333v0-21.333z"></path>
<path d="M4 6.596c0-1.899 2.149-3.003 3.693-1.896l13.96 10.009c0.592 0.429 0.973 1.118 0.973 1.896 0 0.821-0.424 1.542-1.064 1.958l-0.009 0.006-13.96 8.955c-1.553 0.996-3.593-0.119-3.593-1.964v-18.964z"></path>
</symbol>
<symbol id="icon-pp-previous" viewBox="0 0 32 32">
<path d="M3.667 26.667c0 0.736 0.597 1.333 1.333 1.333s1.333-0.597 1.333-1.333v0-21.333c0-0.736-0.597-1.333-1.333-1.333s-1.333 0.597-1.333 1.333v0 21.333z"></path>
<path d="M27.667 25.404c0 1.899-2.149 3.003-3.693 1.896l-13.96-10.009c-0.592-0.429-0.973-1.118-0.973-1.896 0-0.821 0.424-1.542 1.064-1.958l0.009-0.005 13.96-8.955c1.553-0.997 3.593 0.119 3.593 1.964v18.964z"></path>
</symbol>
<symbol id="icon-pp-share" viewBox="0 0 32 32">
<path d="M8.996 5.333h4.619c0.552 0 1 0.448 1 1 0 0.504-0.373 0.921-0.858 0.99l-0.005 0.001-0.136 0.009h-4.619c-0 0-0 0-0 0-1.585 0-2.882 1.229-2.992 2.785l-0.001 0.010-0.007 0.205v12.667c0 0 0 0 0 0 0 1.585 1.229 2.882 2.785 2.992l0.010 0.001 0.205 0.007h12.667c0 0 0 0 0 0 1.585 0 2.882-1.229 2.992-2.785l0.001-0.010 0.007-0.205v-0.664c-0-0.003-0-0.006-0-0.009 0-0.552 0.448-1 1-1 0.508 0 0.927 0.379 0.991 0.869l0.001 0.005 0.008 0.135v0.664c0 0 0 0 0 0 0 2.668-2.089 4.847-4.72 4.992l-0.013 0.001-0.267 0.007h-12.667c-0 0-0 0-0 0-2.668 0-4.847-2.089-4.992-4.72l-0.001-0.013-0.007-0.267v-12.667c0-0 0-0 0-0 0-2.668 2.089-4.847 4.72-4.992l0.013-0.001 0.267-0.007zM19.333 8.725v-3.725c0-0 0-0 0-0.001 0-0.552 0.448-1 1-1 0.219 0 0.421 0.070 0.586 0.189l-0.003-0.002 0.109 0.092 7.992 7.667c0.373 0.357 0.408 0.933 0.103 1.329l-0.103 0.113-7.992 7.669c-0.179 0.173-0.424 0.279-0.693 0.279-0.502 0-0.918-0.37-0.989-0.852l-0.001-0.005-0.009-0.143v-3.736l-0.428-0.008c-3.544-0.011-6.573 1.444-9.153 4.401-0.661 0.757-1.9 0.176-1.741-0.816 1.103-6.853 4.8-10.727 10.92-11.412l0.403-0.040z"></path>
</symbol>
<symbol id="icon-pp-pause" viewBox="0 0 32 32">
<path d="M7.661 4c-1.289 0-2.333 1.045-2.333 2.333v0 19.333c0 1.288 1.045 2.333 2.333 2.333h4.667c1.289 0 2.333-1.045 2.333-2.333v0-19.333c0-1.289-1.045-2.333-2.333-2.333v0h-4.667z"></path>
<path d="M19.661 4c-1.289 0-2.333 1.045-2.333 2.333v0 19.333c0 1.288 1.045 2.333 2.333 2.333h4.667c1.289 0 2.333-1.045 2.333-2.333v0-19.333c0-1.289-1.045-2.333-2.333-2.333h-4.667z"></path>
</symbol>
<!--
Custom subscription buttons
-->
<symbol id="icon-pp-youtube" viewBox="0 0 32 32">
<path fill="#f00" style="fill: var(--color1, #f00)" d="M31.327 8.273c-0.386-1.353-1.431-2.398-2.756-2.777l-0.028-0.007c-2.493-0.668-12.528-0.668-12.528-0.668s-10.009-0.013-12.528 0.668c-1.353 0.386-2.398 1.431-2.777 2.756l-0.007 0.028c-0.443 2.281-0.696 4.903-0.696 7.585 0 0.054 0 0.109 0 0.163l-0-0.008c-0 0.037-0 0.082-0 0.126 0 2.682 0.253 5.304 0.737 7.845l-0.041-0.26c0.386 1.353 1.431 2.398 2.756 2.777l0.028 0.007c2.491 0.669 12.528 0.669 12.528 0.669s10.008 0 12.528-0.669c1.353-0.386 2.398-1.431 2.777-2.756l0.007-0.028c0.425-2.233 0.668-4.803 0.668-7.429 0-0.099-0-0.198-0.001-0.297l0 0.015c0.001-0.092 0.001-0.201 0.001-0.31 0-2.626-0.243-5.196-0.708-7.687l0.040 0.258zM12.812 20.801v-9.591l8.352 4.803z"></path>
</symbol>
<symbol id="icon-pp-stitcher" viewBox="0 0 52 32">
<path fill="#f9c516" style="fill: var(--color2, #f9c516)" d="M21.649 18.089c0-7.651 0.009-13.916 0.020-13.921s2.102-0.005 4.647 0.001l4.626 0.010v27.822h-9.294zM32.358 22.289c0-0.054 0.006-0.075 0.012-0.049s0.007 0.071 0 0.097c-0.007 0.027-0.012 0.005-0.012-0.049zM32.36 21.941c0-0.107 0.005-0.148 0.011-0.090s0.006 0.145-0 0.195c-0.006 0.049-0.011 0.002-0.011-0.105zM32.365 15.443c0-3.421 0.003-4.82 0.007-3.11s0.004 4.509 0 6.219c-0.004 1.71-0.007 0.311-0.007-3.11zM32.364 7.235c0-0.834 0.003-1.175 0.008-0.758s0.004 1.099 0 1.517c-0.004 0.417-0.008 0.076-0.008-0.758zM32.364 2.63c0-1.454 0.003-2.053 0.007-1.331s0.004 1.912 0 2.643c-0.004 0.732-0.007 0.141-0.007-1.313z"></path>
<path fill="#ea8922" style="fill: var(--color3, #ea8922)" d="M32.369 17.023c0.007-6.462 0.012-12.936 0.011-14.386l-0.001-2.637h9.375v28.772h-9.397zM45.513 4.988c1.27-0.004 3.349-0.004 4.62 0s0.231 0.007-2.31 0.007c-2.541 0-3.58-0.003-2.31-0.007z"></path>
<path fill="#3791c3" style="fill: var(--color4, #3791c3)" d="M0 18.296v-12.146l9.226 0.014-0.008 9.197c-0.005 5.058-0.008 10.521-0.007 12.139l0.002 2.943h-9.212z"></path>
<path fill="#c23626" style="fill: var(--color5, #c23626)" d="M43.217 16.014v-11.005h9.212v22.010h-9.212z"></path>
<path fill="#612167" style="fill: var(--color6, #612167)" d="M10.73 15.332v-13.44l2.256-0.007c2.982-0.009 6.373 0.003 6.787 0.024l0.332 0.017v26.847h-9.375z"></path>
</symbol>
<symbol id="icon-pp-tunein" viewBox="0 0 32 32">
<path fill="#1c203c" stroke="#1c203c" stroke-width="1.1034" stroke-miterlimit="1.4" stroke-linecap="butt" stroke-linejoin="round" style="fill: var(--color1, #1c203c); stroke: var(--color1, #1c203c)" d="M4.626 0.552h22.749c2.25 0 4.074 1.824 4.074 4.074v22.749c0 2.25-1.824 4.074-4.074 4.074h-22.749c-2.25 0-4.074-1.824-4.074-4.074v-22.749c0-2.25 1.824-4.074 4.074-4.074z"></path>
<path fill="none" stroke="#00ddcf" stroke-width="1.1429" stroke-miterlimit="1.4" stroke-linecap="butt" stroke-linejoin="round" style="stroke: var(--color2, #00ddcf)" d="M6.039 12.684h9.961v9.905h-9.961v-9.905z"></path>
<path fill="#00ddcf" stroke="#00ddcf" stroke-width="1.1429" stroke-miterlimit="1.4" stroke-linecap="butt" stroke-linejoin="round" style="fill: var(--color2, #00ddcf); stroke: var(--color2, #00ddcf)" d="M16 9.411h9.961v9.905h-9.961v-9.905z"></path>
<path fill="#00ddcf" style="fill: var(--color2, #00ddcf)" d="M10.581 16.264h0.839c0.017 0 0.031 0.014 0.031 0.031v3.474c0 0.017-0.014 0.031-0.031 0.031h-0.839c-0.017 0-0.031-0.014-0.031-0.031v-3.474c0-0.017 0.014-0.031 0.031-0.031z"></path>
<path fill="#00ddcf" style="fill: var(--color2, #00ddcf)" d="M9.621 15.465h2.796c0.004 0 0.007 0.003 0.007 0.007v0.769c0 0.004-0.003 0.007-0.007 0.007h-2.796c-0.004 0-0.007-0.003-0.007-0.007v-0.769c0-0.004 0.003-0.007 0.007-0.007z"></path>
<path fill="#1c203c" style="fill: var(--color1, #1c203c)" d="M20.609 12.983h0.862c0.014 0 0.025 0.011 0.025 0.025v2.729c0 0.014-0.011 0.025-0.025 0.025h-0.862c-0.014 0-0.025-0.011-0.025-0.025v-2.729c0-0.014 0.011-0.025 0.025-0.025z"></path>
<path fill="#1c203c" style="fill: var(--color1, #1c203c)" d="M19.949 12.136h2.188c0.004 0 0.007 0.003 0.007 0.007v0.816c0 0.004-0.003 0.007-0.007 0.007h-2.188c-0.004 0-0.007-0.003-0.007-0.007v-0.816c0-0.004 0.003-0.007 0.007-0.007z"></path>
<path fill="#1c203c" style="fill: var(--color1, #1c203c)" d="M19.852 15.762h2.414c0.004 0 0.007 0.003 0.007 0.007v0.811c0 0.004-0.003 0.007-0.007 0.007h-2.414c-0.004 0-0.007-0.003-0.007-0.007v-0.811c0-0.004 0.003-0.007 0.007-0.007z"></path>
</symbol>
<symbol id="icon-pp-acast" viewBox="0 0 32 32">
<path fill="#000" style="fill: var(--color7, #000)" d="M19.2 31.726l12.709-17.829c-1.097-7.863-7.771-13.897-15.909-13.897-8.869 0-16 7.131-16 16s7.131 16 16 16c1.097 0 2.103-0.091 3.2-0.274z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M26.514 11.52l-8.046 11.154c-1.006 1.554-3.474 2.743-5.76 2.743-4.023 0-6.674-1.92-6.674-4.846 0-3.657 4.023-5.577 11.886-5.76h0.366v-3.474c0-0.731 0-2.011-1.554-2.011-1.371 0-1.463 0.914-1.463 1.189s0 0.457 0.091 0.64c0.091 0.183 0.091 0.366 0.091 0.549 0 1.189-1.463 2.011-3.749 2.011-2.469 0-3.931-1.189-3.931-3.291 0-2.469 3.2-4.937 9.143-4.937 6.491 0 9.6 3.109 9.6 6.034zM18.286 19.566v-2.651h-0.366c-2.469 0.183-3.383 1.554-3.383 2.743 0 1.097 0.731 1.737 1.829 1.737s1.92-0.823 1.92-1.829z"></path>
</symbol>
<symbol id="icon-pp-breaker" viewBox="0 0 32 32">
<path fill="#1269ff" style="fill: var(--color9, #1269ff)" d="M13.197 22.75c1.020 3.122 2.66 5.962 4.78 8.375 3.97-0.515 7.462-2.555 9.865-5.515-1.96 0.517-4.017 0.793-6.14 0.793-1.698 0-3.355-0.18-4.953-0.515-1.668-0.34-3.018-1.552-3.553-3.137z"></path>
<path fill="#5c9dff" style="fill: var(--color10, #5c9dff)" d="M16 31.25c0.67 0 1.33-0.043 1.977-0.128-2.12-2.413-3.76-5.253-4.78-8.375-0.16-0.477-0.248-0.988-0.248-1.518 0-1.192 0.44-2.28 1.165-3.115-2.775 3.102-4.755 6.928-5.62 11.16 2.213 1.258 4.775 1.975 7.505 1.975z"></path>
<path fill="#9ec6ff" style="fill: var(--color11, #9ec6ff)" d="M1.173 19.582c1 4.152 3.697 7.643 7.32 9.695 0.867-4.238 2.85-8.070 5.63-11.172 0.87-0.995 2.15-1.622 3.575-1.622 0.317 0 0.625 0.030 0.925 0.090-1.59-0.332-3.238-0.51-4.928-0.51-4.588-0.003-8.875 1.285-12.523 3.52z"></path>
<path fill="#d1e3ff" style="fill: var(--color12, #d1e3ff)" d="M18.625 16.57c-1.59-0.332-3.238-0.51-4.928-0.51-4.59 0-8.877 1.288-12.525 3.523-0.275-1.148-0.422-2.348-0.422-3.582 0-4.755 2.178-9.002 5.588-11.8 7.478 2.258 13.41 8.078 15.848 15.477 0.023 0.065 0.045 0.13 0.065 0.198-0.020-0.065-0.043-0.133-0.065-0.198-0.547-1.573-1.9-2.78-3.56-3.107z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M30.497 13.25c0-6.75-5.622-12.5-14.5-12.5-3.665 0-7.030 1.295-9.66 3.45 7.545 2.28 13.517 8.175 15.91 15.672 0.14 0.438 0.267 0.905 0.383 1.355 4.335-0.095 7.867-3.62 7.867-7.977z"></path>
<path fill="#003dad" style="fill: var(--color13, #003dad)" d="M14.688 18.6c-0.645 0.733-1.002 1.59-0.988 2.633-0.002 0.468 0.063 0.858 0.207 1.277 0.45 1.335 1.592 2.357 2.997 2.64 1.56 0.33 3.14 0.5 4.797 0.5 2.073 0.003 4.035-0.26 5.95-0.767l0.617-0.163 0.32 1.157-0.165 0.203c-2.523 3.102-6.185 5.245-10.352 5.785-0.67 0.085-1.378 0.133-2.072 0.133-2.832-0.008-5.58-0.775-7.877-2.070-3.797-2.15-6.628-5.813-7.678-10.17-0.287-1.19-0.443-2.477-0.445-3.758 0-4.99 2.285-9.447 5.862-12.38 2.73-2.225 6.335-3.607 10.137-3.62 9.217 0 15.25 6.018 15.25 13.25 0 4.775-3.872 8.627-8.607 8.727l-0.595 0.012-0.148-0.578c-0.113-0.438-0.29-1.075-0.425-1.5-0.465-1.323-1.605-2.332-2.995-2.607-0.265-0.052-0.5-0.075-0.78-0.075-1.2 0-2.277 0.53-3.012 1.37zM7.933 3.942c7.115 2.6 12.645 8.233 14.967 15.508 0.090 0.28 0.195 0.648 0.293 0.995 3.668-0.37 6.558-3.447 6.558-7.195 0-6.27-5.22-11.75-13.75-11.75-3.027-0.010-5.755 0.873-8.068 2.442zM1.698 18.41c3.54-1.955 7.68-3.092 12-3.1 1.728 0 3.45 0.188 5.075 0.525 0.4 0.080 0.782 0.203 1.145 0.363-2.793-5.297-7.575-9.29-13.41-11.16-3.067 2.66-5.008 6.585-5.008 10.962 0 0.832 0.065 1.628 0.198 2.41zM15.512 26.28c0.773 1.442 1.698 2.793 2.762 4.043 2.8-0.442 5.332-1.683 7.358-3.485-1.282 0.203-2.602 0.313-3.93 0.313-1.738 0-3.473-0.188-5.105-0.53-0.378-0.078-0.74-0.192-1.085-0.34zM12.485 22.983c-0.115-0.348-0.203-0.738-0.248-1.13-1.332 2.135-2.318 4.492-2.895 7.035 2.010 1.047 4.225 1.62 6.658 1.613 0.163 0 0.325-0.003 0.485-0.008-1.73-2.225-3.107-4.787-4-7.51zM14.412 16.82c-0.238-0.008-0.475-0.010-0.715-0.010-4.283-0.008-8.21 1.117-11.658 3.128 0.953 3.38 3.098 6.26 5.955 8.155 0.995-3.935 2.963-7.565 5.568-10.485 0.255-0.293 0.54-0.555 0.85-0.788z"></path>
</symbol>
<symbol id="icon-pp-bullhorn" viewBox="0 0 36 32">
<path fill="#ff5a30" style="fill: var(--color14, #ff5a30)" d="M5.933 28.196c-1.585 0.917-3.924-0.169-5.226-2.427-1.3-2.258-1.070-4.831 0.516-5.749l1.683-0.974c-0.867 0.609-0.915 2.97 0.385 5.228s3.356 3.378 4.325 2.948zM25.889 11.198c3.424 5.943 3.877 12.105 1.014 13.763-0.627 0.362-1.364 0.31-2.065 0.158-1.186-0.256-2.218-0.987-4.024-1.362-2.835-0.59-6.118-0.209-8.963 1.089 0.398 0.501 0.691 0.835 1.228 1.425 0.046-0.025 0.090-0.052 0.133-0.076 0.426-0.247 0.963-0.172 1.31 0.179 0.212 0.215 0.435 0.431 0.654 0.636 0.124 0.114 0.179 0.284 0.146 0.449-0.014 0.066-0.031 0.14-0.052 0.22-0.073 0.274-0.179 0.529-0.179 0.529 0.905 0.764 1.813 1.394 2.698 1.87 0.338 0.182 0.336 0.669-0.006 0.845-0.642 0.331-1.357 0.684-2.145 1.045-0.476 0.217-1.027 0.197-1.482-0.061-1.472-0.837-3.005-2.090-4.468-3.671-0.413-0.447-0.806-0.902-1.13-1.303-0.152-0.19-0.289-0.278-0.497-0.325-0.031-0.006-0.064-0.012-0.097-0.019 0 0-0.001 0-0.001 0s-0.001 0-0.001 0c-1.037-0.23-2.563-1.281-3.537-2.973-1.302-2.257-1.125-4.799-0.336-5.256l1.846-1.068c3.089-1.789 5.521-4.817 6.56-7.969 0.578-1.754 0.462-3.015 0.834-4.172 0.221-0.684 0.542-1.35 1.17-1.713 2.865-1.657 7.962 1.817 11.387 7.761zM6.452 20.436c1.57-0.967 5.33-3.424 7.695-5.971-0.504-1.153-0.903-2.542-0.903-2.542-1.203 2.129-4.060 5.083-7.134 7.038 0.050 0.511 0.194 1.032 0.343 1.474zM25.406 22.19c1.255-0.727 0.871-5.301-1.686-9.738s-6.367-7.029-7.572-6.331c-1.207 0.698-0.872 5.301 1.684 9.738s6.317 7.056 7.574 6.331zM21.239 17.439c0 0-0.84-0.973-1.744-2.542-0.905-1.57-1.318-2.787-1.318-2.787l1.971-0.443c0.266-0.060 0.543 0.043 0.702 0.265 0.356 0.498 0.701 1.028 1.023 1.588s0.608 1.12 0.861 1.677c0.114 0.25 0.065 0.543-0.12 0.745zM33.214 7.475c0.186 0.324 0.068 0.739-0.262 0.914l-3.381 1.808c-0.465 0.269-1.065 0.108-1.335-0.359-0.269-0.467-0.107-1.069 0.359-1.338l3.251-2.031c0.317-0.198 0.734-0.094 0.921 0.232zM35.851 16.355c0.038 0.373-0.239 0.703-0.611 0.729l-3.822 0.268c-0.535 0.055-1.017-0.337-1.073-0.873s0.336-1.020 0.871-1.075l3.795-0.524c0.371-0.052 0.709 0.215 0.747 0.587zM26.433 0.009l0.722 0.524c0.302 0.22 0.363 0.647 0.134 0.942l-2.349 3.033c-0.316 0.437-0.93 0.535-1.365 0.218-0.435-0.316-0.534-0.931-0.218-1.368l2.141-3.184c0.209-0.31 0.632-0.385 0.935-0.166z"></path>
</symbol>
<symbol id="icon-pp-castbox" viewBox="0 0 32 32">
<path fill="#f25c31" style="fill: var(--color15, #f25c31)" d="M2.15 16v-6.695c-0.005-1.020 0.425-1.75 1.3-2.27l11.17-6.615c0.93-0.555 1.8-0.56 2.735-0.005l11.215 6.64c0.86 0.505 1.285 1.25 1.285 2.235v13.395c0 0.985-0.41 1.735-1.27 2.245l-11.25 6.665c-0.9 0.53-1.755 0.55-2.655 0.010l-11.22-6.635c-0.895-0.53-1.325-1.275-1.315-2.315l0.005-6.655zM18.855 15.91l-0.005-3.070c-0.005-0.58-0.345-0.95-0.86-0.99-0.605-0.050-1.040 0.335-1.055 0.95l-0.010 2.015c-0.005 0.435-0.29 0.66-0.685 0.575-0.325-0.070-0.41-0.3-0.405-0.6v-2.67c0.005-0.38-0.1-0.7-0.435-0.905-0.685-0.42-1.48 0.010-1.5 0.83l-0.005 2.165c-0.005 0.395-0.185 0.585-0.525 0.6-0.35 0.010-0.575-0.2-0.595-0.6l-0.005-0.75c-0.020-0.415-0.23-0.7-0.615-0.83-0.65-0.23-1.28 0.205-1.29 0.905l-0.010 1.915c-0.005 0.345-0.21 0.535-0.525 0.545-0.325 0.010-0.53-0.165-0.575-0.505-0.015-0.1 0-0.205-0.015-0.3-0.060-0.5-0.475-0.88-0.95-0.87-0.48 0.005-0.935 0.385-0.945 0.87v3.025c0.015 0.5 0.465 0.87 0.945 0.87 0.485 0 0.885-0.365 0.95-0.87 0.015-0.115-0.030-0.26 0.025-0.345 0.11-0.17 0.245-0.38 0.415-0.435 0.15-0.045 0.405 0.050 0.525 0.17 0.11 0.105 0.145 0.33 0.15 0.5l0.010 2.975c0.010 0.725 0.755 1.17 1.395 0.845 0.365-0.185 0.515-0.485 0.51-0.905v-3.93c0-0.61 0.18-0.885 0.58-0.875 0.38 0.005 0.55 0.26 0.55 0.845v1.765c0.015 0.61 0.395 1 0.955 1.010 0.575 0.005 0.97-0.4 0.98-1.035l0.005-1.36c0.010-0.41 0.215-0.64 0.55-0.63 0.34 0.005 0.54 0.23 0.545 0.64l0.005 1.565c0.020 0.565 0.43 0.95 0.975 0.94 0.555-0.010 0.935-0.405 0.94-1.020v-3.025zM21.895 16.98v-1.71c-0.005-0.585-0.37-0.965-0.915-0.985-0.57-0.025-1 0.305-1.005 0.885l0.005 3.62c0.015 0.565 0.48 0.935 1.005 0.905 0.55-0.035 0.9-0.42 0.91-1.005v-1.71zM23.015 17.455l0.005 0.45c0.025 0.52 0.375 0.875 0.885 0.905 0.54 0.030 0.965-0.3 1.015-0.825 0.010-0.085 0.015-0.175 0.020-0.26 0.005-0.090 0.005-0.18 0.005-0.265 0-0.090 0-0.175-0.005-0.265-0.005-0.085-0.010-0.175-0.020-0.26-0.050-0.52-0.5-0.875-1.010-0.845-0.495 0.030-0.865 0.405-0.895 0.91-0.005 0.15 0 0.305 0 0.455v0z"></path>
<path fill="#fefefe" style="fill: var(--color16, #fefefe)" d="M18.855 15.915l-0.005 3.025c-0.005 0.615-0.38 1.010-0.94 1.015-0.545 0.010-0.95-0.375-0.975-0.94l-0.005-1.56c-0.005-0.41-0.205-0.64-0.545-0.645-0.335-0.005-0.54 0.22-0.55 0.635l-0.005 1.36c-0.010 0.63-0.405 1.040-0.98 1.035-0.56-0.005-0.94-0.4-0.955-1.010l0.005-1.765c0-0.59-0.165-0.845-0.55-0.85-0.4-0.005-0.58 0.27-0.58 0.88l0.005 3.93c0 0.415-0.15 0.72-0.515 0.905-0.64 0.32-1.385-0.125-1.395-0.85l-0.010-2.97c-0.005-0.175-0.035-0.395-0.15-0.505-0.12-0.12-0.375-0.21-0.525-0.165-0.17 0.050-0.305 0.265-0.415 0.435-0.050 0.085-0.010 0.23-0.025 0.345-0.065 0.5-0.465 0.87-0.95 0.87-0.475 0-0.93-0.38-0.945-0.875v-3.020c0.015-0.49 0.465-0.87 0.945-0.875 0.475-0.005 0.89 0.375 0.95 0.87 0.015 0.1 0 0.205 0.015 0.3 0.050 0.34 0.25 0.52 0.575 0.51 0.315-0.010 0.52-0.2 0.53-0.55l0.005-1.915c0.015-0.7 0.64-1.13 1.29-0.9 0.385 0.135 0.6 0.41 0.615 0.83l0.005 0.75c0.020 0.395 0.24 0.605 0.595 0.6 0.34-0.015 0.52-0.205 0.525-0.6l0.005-2.17c0.025-0.82 0.815-1.25 1.5-0.83 0.335 0.21 0.44 0.53 0.435 0.905v2.67c0 0.3 0.085 0.53 0.405 0.605 0.395 0.085 0.68-0.14 0.685-0.575l0.010-2.015c0.015-0.62 0.455-1 1.055-0.95 0.515 0.040 0.855 0.41 0.86 0.985l0.005 3.075zM21.895 16.985v1.71c-0.010 0.585-0.365 0.97-0.91 1-0.53 0.030-0.99-0.335-1.005-0.9l-0.005-3.62c0.010-0.58 0.435-0.91 1.005-0.89 0.55 0.025 0.905 0.405 0.915 0.985v1.715zM23.015 17.46l0.005-0.45c0.025-0.51 0.4-0.88 0.89-0.91 0.515-0.035 0.96 0.32 1.010 0.84 0.035 0.345 0.035 0.7 0.005 1.050-0.055 0.53-0.48 0.855-1.020 0.825-0.505-0.025-0.86-0.385-0.885-0.9-0.010-0.15 0-0.305 0-0.455h-0.005z"></path>
</symbol>
<symbol id="icon-pp-castro" viewBox="0 0 32 32">
<defs>
  <linearGradient id="a">
    <stop offset="0" stop-color="#00CCBF"/>
    <stop offset="1" stop-color="#00B265"/>
  </linearGradient>
</defs>
<path fill="url(#a)" d="M11.157 0h9.687c3.212 0 4.819 0 6.548 0.547 1.888 0.687 3.375 2.174 4.062 4.062 0.547 1.729 0.547 3.335 0.547 6.548v9.687c0 3.212 0 4.819-0.547 6.548-0.687 1.888-2.174 3.375-4.062 4.062-1.729 0.547-3.335 0.547-6.548 0.547h-9.687c-3.213 0-4.819 0-6.548-0.547-1.888-0.687-3.375-2.174-4.062-4.062-0.547-1.729-0.547-3.335-0.547-6.548v-9.687c0-3.213 0-4.819 0.547-6.548 0.687-1.888 2.174-3.375 4.062-4.062 1.729-0.547 3.335-0.547 6.548-0.547v0z"></path>
<path fill="#000" style="fill: var(--color7, #000)" d="M16.016 2.094c7.689 0 13.922 6.227 13.922 13.908s-6.233 13.908-13.922 13.908-13.922-6.227-13.922-13.908c0-7.681 6.233-13.908 13.922-13.908z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M21.809 23.934l-2.334-3.235c1.466-1.072 2.418-2.804 2.418-4.758 0-3.254-2.641-5.892-5.898-5.892s-5.898 2.638-5.898 5.892c0 1.963 0.961 3.701 2.438 4.772l-2.336 3.237c-2.483-1.796-4.099-4.715-4.099-8.011 0-5.458 4.429-9.883 9.893-9.883s9.893 4.425 9.893 9.883c0 3.286-1.606 6.197-4.076 7.994zM16.014 13.554c1.314 0 2.38 1.065 2.38 2.378s-1.066 2.378-2.38 2.378-2.38-1.064-2.38-2.378c0-1.313 1.066-2.378 2.38-2.378z"></path>
</symbol>
<symbol id="icon-pp-downcast" viewBox="0 0 32 32">
<path fill="#e10000" style="fill: var(--color17, #e10000)" d="M16 31.678c-8.671 0-15.678-7.007-15.678-15.678s7.007-15.678 15.678-15.678c8.671 0 15.678 7.007 15.678 15.678s-7.007 15.678-15.678 15.678z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M26.303 16.256c0 1.056-0.224 2.368-0.576 3.68-0.256 0.928-0.608 1.76-1.024 2.624-0.64 1.312-1.504 2.496-2.528 3.552-0.064 0.064-0.128 0.128-0.192 0.192-0.16 0.128-0.32 0.128-0.48-0.032-0.352-0.352-0.704-0.704-1.088-1.056-0.16-0.16-0.32-0.32-0.48-0.448-0.192-0.16-0.192-0.352 0-0.512 0.576-0.576 1.088-1.216 1.536-1.92s0.8-1.44 1.088-2.208c0.32-0.896 0.576-1.792 0.672-2.72 0.256-1.664 0.128-3.328-0.384-4.928-0.512-1.632-1.344-3.104-2.496-4.384-0.128-0.128-0.256-0.256-0.352-0.384-0.064-0.096-0.128-0.192-0.096-0.288 0.032-0.064 0.064-0.128 0.128-0.192 0.48-0.448 0.992-0.992 1.568-1.504 0.192-0.16 0.352-0.16 0.544 0 0.32 0.32 0.64 0.672 0.96 1.056 1.536 1.92 2.496 4.096 2.976 6.463 0.16 0.896 0.224 1.792 0.224 3.008z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M20.16 16c0 1.44-0.352 2.848-0.992 4.192-0.416 0.896-0.992 1.728-1.696 2.432-0.032 0.032-0.032 0.032-0.064 0.064-0.16 0.16-0.32 0.16-0.48 0-0.544-0.512-1.056-1.024-1.6-1.568-0.128-0.128-0.16-0.288-0.032-0.448 0.192-0.224 0.384-0.448 0.576-0.672 0.704-0.992 1.12-2.080 1.28-3.264 0.128-0.928 0.064-1.824-0.224-2.72-0.288-1.024-0.832-1.92-1.568-2.72-0.192-0.192-0.16-0.352 0-0.544 0.512-0.48 1.024-0.992 1.536-1.472 0.032-0.032 0.064-0.064 0.096-0.064 0.16-0.096 0.288-0.096 0.416 0.032 0.256 0.224 0.48 0.512 0.672 0.768 0.864 1.088 1.408 2.336 1.76 3.648 0.224 0.768 0.32 1.536 0.32 2.336z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M13.44 18.112c-0.512 1.344-1.536 2.176-2.976 2.496-0.448 0.096-0.896 0.192-1.408 0.192-1.088 0-1.664 0-2.752 0-0.16 0-0.224-0.064-0.224-0.192 0-1.408 0-3.104 0-4.544s0-2.944 0-4.384c0-0.224 0.064-0.288 0.256-0.288 1.152 0 1.856 0 3.008 0 0.8 0 1.6 0.16 2.304 0.576 0.832 0.48 1.44 1.184 1.792 2.080 0.224 0.512 0.32 1.056 0.352 1.6 0.064 0.832-0.032 1.664-0.352 2.464zM7.905 18.464c0 0.192 0.096 0.256 0.32 0.256 0.288 0 0.608 0 0.928 0s0.64-0.064 0.96-0.192c0.544-0.224 0.896-0.64 1.12-1.184 0.288-0.768 0.288-1.696 0.064-2.496-0.288-0.96-0.992-1.728-2.016-1.728-0.416 0-0.704 0-1.088 0-0.192 0-0.288 0.032-0.288 0.224 0 0.8 0 4.32 0 5.119z"></path>
</symbol>
<symbol id="icon-pp-iheartradio" viewBox="0 0 43 32">
<path fill="#c6002b" style="fill: var(--color18, #c6002b)" d="M9.931 20.884c-3.445-3.051-5.184-6.229-5.184-9.248s1.696-6.176 3.936-7.584c1.099-0.469 1.557 0.875 0.853 1.344-1.781 1.12-3.189 3.744-3.189 6.261s1.568 5.291 4.651 8.021c0.747 0.928-0.405 1.76-1.056 1.195zM15.105 18.164c-2.336-1.312-3.904-3.872-3.904-6.336s1.333-4.661 3.445-5.76c1.12-0.395 1.493 0.992 0.747 1.408-1.6 0.832-2.592 2.485-2.592 4.288 0.011 1.963 1.248 3.968 3.093 5.003 0.928 0.757-0.064 1.781-0.789 1.408zM21.515 15.828c-1.909 0-3.467-1.547-3.467-3.456s1.557-3.467 3.467-3.467v-3.275c-2.069-3.083-5.632-5.205-9.632-5.205-6.357 0-11.509 5.152-11.509 11.509 0 4.032 2.56 6.944 5.227 9.632l10.443 9.877c0.672 0.416 1.44 0.139 1.451-0.619v-7.691c0-2.229 1.803-4.032 4.032-4.032z"></path>
<path fill="#c6002b" style="fill: var(--color18, #c6002b)" d="M32.886 20.884c3.445-3.051 5.184-6.229 5.184-9.248s-1.696-6.176-3.936-7.584c-1.099-0.469-1.557 0.875-0.853 1.344 1.781 1.12 3.189 3.744 3.189 6.261s-1.568 5.291-4.651 8.021c-0.747 0.928 0.405 1.76 1.056 1.195zM27.713 18.164c2.336-1.312 3.904-3.872 3.904-6.336s-1.333-4.661-3.445-5.76c-1.12-0.395-1.493 0.992-0.747 1.408 1.6 0.832 2.592 2.485 2.592 4.288-0.011 1.963-1.248 3.968-3.093 5.003-0.928 0.757 0.064 1.781 0.789 1.408zM21.302 15.828c1.909 0 3.467-1.547 3.467-3.456s-1.557-3.467-3.467-3.467v-3.275c2.069-3.083 5.632-5.205 9.632-5.205 6.357 0 11.509 5.152 11.509 11.509 0 4.032-2.56 6.944-5.227 9.632l-10.443 9.877c-0.672 0.416-1.44 0.139-1.451-0.619v-7.691c0-2.229-1.803-4.032-4.032-4.032z"></path>
</symbol>
<symbol id="icon-pp-overcast" viewBox="0 0 32 32">
<path fill="#f57e20" style="fill: var(--color19, #f57e20)" d="M7.906 24.094c-2.072-2.071-3.353-4.933-3.353-8.094s1.281-6.023 3.353-8.094l1.018 1.018c-1.811 1.811-2.931 4.313-2.931 7.076s1.12 5.265 2.931 7.076zM11.037 20.963c-1.27-1.27-2.056-3.025-2.056-4.963s0.786-3.693 2.056-4.963l1.018 1.018c-1.010 1.010-1.634 2.404-1.634 3.945s0.625 2.935 1.634 3.945zM19.945 19.945c1.010-1.010 1.634-2.404 1.634-3.945s-0.625-2.935-1.634-3.945l1.018-1.018c1.27 1.27 2.056 3.025 2.056 4.963s-0.786 3.693-2.056 4.963zM24.094 24.094l-1.018-1.018c1.811-1.811 2.931-4.313 2.931-7.076s-1.12-5.265-2.931-7.076l1.018-1.018c2.072 2.071 3.353 4.933 3.353 8.094s-1.281 6.023-3.353 8.094zM16 1.459c-8.031 0-14.541 6.51-14.541 14.541 0 6.423 4.165 11.874 9.942 13.798l3.734-11.203c-1.087-0.362-1.871-1.387-1.871-2.595 0-1.511 1.225-2.736 2.736-2.736s2.736 1.225 2.736 2.736c0 1.208-0.784 2.233-1.871 2.595l3.734 11.203c5.777-1.925 9.942-7.375 9.942-13.798 0-8.031-6.51-14.541-14.541-14.541zM17.789 30.431c-0.647-0.503-1.274-1.056-1.873-1.661-0.579 0.599-1.183 1.149-1.805 1.649 0.619 0.080 1.249 0.122 1.89 0.122 0.605 0 1.202-0.037 1.789-0.11zM16.815 27.776c0.798 0.898 1.654 1.691 2.547 2.374 0.060-0.014 0.119-0.029 0.178-0.044l-1.545-3.862c-0.376 0.536-0.771 1.047-1.181 1.532zM15.979 26.77c0.499-0.643 0.968-1.331 1.403-2.060l-1.381-3.453-1.398 3.496c0.427 0.714 0.888 1.387 1.377 2.018zM12.605 30.142c0.862-0.66 1.69-1.421 2.463-2.282-0.395-0.452-0.775-0.929-1.138-1.43l-1.471 3.676c0.048 0.012 0.097 0.024 0.146 0.035zM16 31.982c-8.827 0-15.982-7.155-15.982-15.982s7.155-15.982 15.982-15.982c8.827 0 15.982 7.155 15.982 15.982s-7.155 15.982-15.982 15.982z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M7.906 24.094l0.013-0.013c-2.068-2.068-3.348-4.925-3.348-8.081s1.279-6.013 3.348-8.081l-0.013-0.013-0.013 0.013 1.018 1.018 0.013-0.013-0.013-0.013c-1.814 1.814-2.936 4.321-2.936 7.089s1.122 5.274 2.936 7.089l0.013-0.013-0.013-0.013-1.018 1.018 0.026 0.026 1.031-1.031-0.013-0.013c-1.808-1.808-2.926-4.304-2.926-7.063s1.118-5.255 2.926-7.063l0.013-0.013-1.043-1.043-0.013 0.013c-2.075 2.075-3.358 4.941-3.358 8.107s1.283 6.032 3.358 8.107l0.013 0.013 0.013-0.013zM11.037 20.963l0.013-0.013c-1.267-1.267-2.051-3.017-2.051-4.95s0.784-3.684 2.051-4.95l-0.013-0.013-0.013 0.013 1.018 1.018 0.013-0.013-0.013-0.013c-1.013 1.013-1.639 2.412-1.639 3.958s0.626 2.945 1.639 3.958l0.013-0.013-0.013-0.013-1.018 1.018 0.026 0.026 1.031-1.031-0.013-0.013c-1.007-1.006-1.629-2.397-1.629-3.932s0.622-2.926 1.629-3.932l0.013-0.013-1.043-1.044-0.013 0.013c-1.273 1.274-2.061 3.033-2.061 4.976s0.788 3.702 2.061 4.976l0.013 0.013 0.013-0.013zM19.945 19.945l0.013 0.013c1.013-1.013 1.639-2.412 1.639-3.958s-0.626-2.945-1.639-3.958l-0.013 0.013 0.013 0.013 1.018-1.018-0.013-0.013-0.013 0.013c1.267 1.267 2.051 3.017 2.051 4.95s-0.784 3.684-2.051 4.95l0.013 0.013 0.013-0.013-1.018-1.018-0.026 0.026 1.031 1.031 0.013-0.013c1.273-1.274 2.061-3.033 2.061-4.976s-0.788-3.702-2.061-4.976l-0.013-0.013-1.044 1.044 0.013 0.013c1.006 1.006 1.629 2.397 1.629 3.932s-0.622 2.926-1.629 3.932l-0.013 0.013 0.013 0.013zM24.094 24.094l0.013-0.013-1.018-1.018-0.013 0.013 0.013 0.013c1.814-1.814 2.936-4.321 2.936-7.089s-1.122-5.274-2.936-7.089l-0.013 0.013 0.013 0.013 1.018-1.018-0.013-0.013-0.013 0.013c2.068 2.068 3.347 4.925 3.347 8.081s-1.279 6.013-3.347 8.081l0.026 0.026c2.075-2.075 3.358-4.941 3.358-8.107s-1.283-6.032-3.358-8.107l-0.013-0.013-1.044 1.044 0.013 0.013c1.808 1.808 2.926 4.304 2.926 7.063s-1.118 5.255-2.926 7.063l-0.013 0.013 1.044 1.044 0.013-0.013zM16 1.459v-0.018c-8.041 0-14.559 6.519-14.559 14.559 0 6.431 4.171 11.888 9.954 13.815l0.017 0.005 3.746-11.237-0.017-0.006c-1.080-0.36-1.858-1.378-1.858-2.578 0-0.75 0.304-1.43 0.796-1.922s1.171-0.796 1.922-0.796c0.75 0 1.43 0.304 1.922 0.796s0.796 1.171 0.796 1.922c0 1.2-0.778 2.218-1.858 2.578l-0.017 0.006 3.746 11.237 0.017-0.005c5.784-1.927 9.954-7.384 9.954-13.815 0-8.041-6.518-14.559-14.559-14.559v0.036c4.011 0 7.641 1.626 10.27 4.254s4.254 6.259 4.254 10.27c0 6.415-4.16 11.859-9.929 13.781l0.005 0.017 0.017-0.006-3.734-11.203-0.017 0.006 0.006 0.017c1.094-0.364 1.883-1.396 1.883-2.612 0-1.521-1.233-2.753-2.754-2.754s-2.753 1.233-2.754 2.754c0 1.216 0.789 2.248 1.883 2.612l0.006-0.017-0.017-0.006-3.734 11.203 0.017 0.006 0.005-0.017c-5.769-1.922-9.929-7.366-9.929-13.781 0-4.011 1.626-7.641 4.254-10.27s6.259-4.254 10.27-4.254zM17.789 30.431l0.011-0.014c-0.647-0.502-1.273-1.056-1.871-1.66l-0.013-0.013-0.013 0.013c-0.578 0.599-1.182 1.148-1.804 1.647l-0.033 0.026 0.042 0.005c0.62 0.080 1.251 0.122 1.892 0.122 0.606 0 1.204-0.038 1.791-0.11l0.043-0.005-0.034-0.027-0.011 0.014-0.002-0.018c-0.585 0.072-1.181 0.11-1.786 0.11-0.64 0-1.27-0.042-1.887-0.122l-0.002 0.018 0.011 0.014c0.623-0.5 1.228-1.051 1.807-1.65l-0.013-0.012-0.013 0.013c0.599 0.605 1.227 1.159 1.874 1.663l0.011-0.014-0.002-0.018zM16.815 27.776l-0.014 0.012c0.798 0.898 1.655 1.692 2.55 2.375l0.007 0.005 0.008-0.002c0.060-0.014 0.119-0.029 0.178-0.044l0.020-0.005-1.564-3.911-0.019 0.027c-0.376 0.536-0.77 1.046-1.18 1.53l-0.010 0.012 0.010 0.012 0.014-0.012 0.014 0.012c0.411-0.485 0.805-0.997 1.182-1.533l-0.015-0.010-0.017 0.007 1.545 3.861 0.017-0.006-0.004-0.017c-0.059 0.015-0.119 0.029-0.178 0.043l0.004 0.018 0.011-0.014c-0.893-0.682-1.748-1.474-2.545-2.371l-0.013 0.012 0.014 0.012zM15.979 26.77l0.014 0.011c0.499-0.643 0.969-1.332 1.404-2.062l0.004-0.008-1.401-3.503-1.418 3.546 0.005 0.008c0.428 0.714 0.889 1.389 1.378 2.020l0.014 0.018 0.014-0.018-0.014-0.011 0.014-0.011c-0.489-0.63-0.949-1.303-1.376-2.016l-0.015 0.009 0.017 0.007 1.382-3.454 1.365 3.412 0.017-0.006-0.016-0.009c-0.434 0.729-0.903 1.416-1.401 2.059l0.014 0.011 0.014-0.011zM12.605 30.142l0.011 0.014c0.863-0.66 1.691-1.423 2.465-2.284l0.011-0.012-0.011-0.012c-0.395-0.452-0.775-0.929-1.137-1.429l-0.019-0.027-1.49 3.726 0.020 0.005c0.049 0.012 0.097 0.024 0.146 0.036l0.008 0.002 0.007-0.005-0.011-0.014 0.004-0.017c-0.049-0.012-0.097-0.023-0.145-0.035l-0.004 0.017 0.017 0.006 1.471-3.676-0.017-0.007-0.015 0.011c0.363 0.501 0.744 0.979 1.139 1.431l0.013-0.012-0.013-0.012c-0.773 0.859-1.599 1.621-2.461 2.279l0.011 0.014 0.004-0.017zM16 31.982v-0.018c-4.408 0-8.399-1.787-11.288-4.676s-4.676-6.88-4.676-11.288 1.787-8.399 4.676-11.288c2.889-2.889 6.88-4.676 11.288-4.676s8.399 1.787 11.288 4.676c2.889 2.889 4.676 6.88 4.676 11.288s-1.787 8.399-4.676 11.288c-2.889 2.889-6.88 4.676-11.288 4.676v0.036c8.837 0 16-7.163 16-16s-7.163-16-16-16c-8.837 0-16 7.163-16 16s7.163 16 16 16v-0.018z"></path>
</symbol>
<symbol id="icon-pp-playerfm" viewBox="0 0 32 32">
<path fill="#c8122a" style="fill: var(--color20, #c8122a)" d="M15.275 0.185c4.97-0.27 9.965 2.020 13.050 5.91 2.945 3.625 4.115 8.59 3.13 13.155-1.050 5.14-4.85 9.6-9.755 11.46-2.225 0.885-4.66 1.21-7.045 1.010-4.375-0.325-8.53-2.63-11.195-6.105-1.37-1.78-2.35-3.855-2.865-6.045-0.995-4.21-0.175-8.82 2.27-12.405 2.72-4.115 7.475-6.805 12.41-6.98zM18.835 3.975c-0.825 0.14-1.020 1.425-0.235 1.755 3.45 1.030 6.31 3.805 7.44 7.22 0.11 0.47 0.46 0.96 0.985 0.97 0.61 0.060 1.13-0.575 0.985-1.165-1.16-3.93-4.285-7.21-8.145-8.585-0.33-0.11-0.675-0.275-1.030-0.195zM13.66 5.8c-2.76 0.565-5.21 2.395-6.66 4.795-1.81 2.955-2 6.83-0.485 9.945 1.54 3.3 4.91 5.66 8.545 5.94 2.25 0.215 4.57-0.335 6.49-1.535 2.315-1.44 4.050-3.805 4.66-6.465 0.21-0.995-0.47-2.045-1.415-2.37-0.91-0.35-2.025-0.005-2.575 0.8-0.395 0.535-0.465 1.225-0.78 1.805-0.915 1.885-2.865 3.2-4.955 3.355-2.625 0.25-5.275-1.435-6.175-3.91-0.67-1.755-0.48-3.815 0.54-5.395 0.805-1.3 2.13-2.265 3.615-2.64 1.085-0.28 1.795-1.485 1.545-2.57-0.2-1.060-1.27-1.885-2.35-1.755zM18.365 7.040c-0.42 0.050-0.775 0.4-0.83 0.82-0.070 0.455 0.235 0.915 0.665 1.060 2.195 0.82 3.98 2.635 4.79 4.83 0.14 0.475 0.68 0.8 1.165 0.66 0.51-0.12 0.85-0.71 0.66-1.21-0.93-2.685-3.075-4.925-5.715-5.98-0.24-0.080-0.475-0.215-0.735-0.18zM17.76 10.27c-0.825 0.095-1.075 1.365-0.32 1.735 1.12 0.53 1.985 1.48 2.525 2.585 0.515 0.835 1.96 0.225 1.705-0.735-0.51-1.37-1.585-2.5-2.82-3.26-0.325-0.195-0.695-0.39-1.090-0.325z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M18.835 3.975c0.355-0.080 0.7 0.085 1.030 0.195 3.86 1.375 6.985 4.655 8.145 8.585 0.145 0.59-0.375 1.225-0.985 1.165-0.525-0.010-0.875-0.5-0.985-0.97-1.13-3.415-3.99-6.19-7.44-7.22-0.785-0.33-0.59-1.615 0.235-1.755z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M13.66 5.8c1.080-0.13 2.15 0.695 2.35 1.755 0.25 1.085-0.46 2.29-1.545 2.57-1.485 0.375-2.81 1.34-3.615 2.64-1.020 1.58-1.21 3.64-0.54 5.395 0.9 2.475 3.55 4.16 6.175 3.91 2.090-0.155 4.040-1.47 4.955-3.355 0.315-0.58 0.385-1.27 0.78-1.805 0.55-0.805 1.665-1.15 2.575-0.8 0.945 0.325 1.625 1.375 1.415 2.37-0.61 2.66-2.345 5.025-4.66 6.465-1.92 1.2-4.24 1.75-6.49 1.535-3.635-0.28-7.005-2.64-8.545-5.94-1.515-3.115-1.325-6.99 0.485-9.945 1.45-2.4 3.9-4.23 6.66-4.795z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M18.365 7.040c0.26-0.035 0.495 0.1 0.735 0.18 2.64 1.055 4.785 3.295 5.715 5.98 0.19 0.5-0.15 1.090-0.66 1.21-0.485 0.14-1.025-0.185-1.165-0.66-0.81-2.195-2.595-4.010-4.79-4.83-0.43-0.145-0.735-0.605-0.665-1.060 0.055-0.42 0.41-0.77 0.83-0.82z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M17.76 10.27c0.395-0.065 0.765 0.13 1.090 0.325 1.235 0.76 2.31 1.89 2.82 3.26 0.255 0.96-1.19 1.57-1.705 0.735-0.54-1.105-1.405-2.055-2.525-2.585-0.755-0.37-0.505-1.64 0.32-1.735z"></path>
</symbol>
<symbol id="icon-pp-pocketcasts" viewBox="0 0 32 32">
<path fill="#f44336" style="fill: var(--color21, #f44336)" d="M3.365 28.635c-2.455-2.455-3.365-6.455-3.365-12.635s0.91-10.18 3.365-12.635c2.455-2.455 6.455-3.365 12.635-3.365s10.18 0.91 12.635 3.365c2.455 2.455 3.365 6.455 3.365 12.635s-0.91 10.18-3.365 12.635c-2.455 2.455-6.455 3.365-12.635 3.365s-10.18-0.91-12.635-3.365z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M15.71 24.315c0.040 0 0.075 0.010 0.11 0.025s0.065 0.040 0.095 0.065c0.025 0.025 0.045 0.060 0.060 0.095s0.020 0.070 0.020 0.11v2.42c0 0.040-0.010 0.080-0.025 0.115-0.015 0.040-0.035 0.070-0.065 0.1-0.030 0.025-0.060 0.045-0.1 0.060-0.035 0.015-0.075 0.025-0.115 0.020-4.525-0.12-8.55-2.925-10.225-7.135-1.675-4.205-0.69-9.005 2.515-12.21 3.2-3.205 8.005-4.19 12.21-2.515 4.21 1.675 7.015 5.7 7.135 10.225 0 0.040-0.005 0.080-0.020 0.115-0.015 0.040-0.035 0.070-0.060 0.1-0.030 0.030-0.065 0.050-0.1 0.065s-0.075 0.025-0.115 0.025h-2.42c-0.040 0-0.075-0.005-0.11-0.020s-0.070-0.035-0.095-0.060c-0.025-0.030-0.050-0.060-0.065-0.095s-0.025-0.070-0.025-0.11c-0.115-3.31-2.18-6.24-5.265-7.46-3.085-1.215-6.595-0.485-8.94 1.86s-3.075 5.855-1.86 8.94c1.22 3.085 4.15 5.15 7.46 5.265zM15.995 9.44c0.835 0 1.66 0.16 2.435 0.47s1.485 0.765 2.090 1.345c0.6 0.575 1.090 1.26 1.435 2.020 0.35 0.76 0.545 1.58 0.585 2.41 0.005 0.040-0.005 0.080-0.015 0.12-0.015 0.035-0.040 0.070-0.065 0.1-0.030 0.030-0.060 0.050-0.1 0.065-0.035 0.015-0.075 0.025-0.115 0.025h-1.92c-0.040 0-0.075-0.010-0.11-0.020-0.030-0.015-0.065-0.035-0.090-0.060-0.030-0.025-0.050-0.055-0.065-0.090-0.015-0.030-0.025-0.065-0.030-0.105-0.105-1.58-1.13-2.955-2.615-3.51-1.485-0.56-3.16-0.195-4.28 0.925s-1.485 2.795-0.925 4.28c0.555 1.485 1.93 2.51 3.51 2.615 0.040 0.005 0.075 0.015 0.105 0.030 0.035 0.015 0.065 0.040 0.090 0.065s0.045 0.060 0.060 0.090c0.010 0.035 0.020 0.070 0.020 0.11v1.92c0 0.040-0.010 0.080-0.025 0.115-0.015 0.040-0.035 0.070-0.065 0.1-0.030 0.025-0.065 0.050-0.1 0.065-0.040 0.010-0.080 0.020-0.12 0.015-1.705-0.080-3.315-0.825-4.485-2.080-1.165-1.25-1.795-2.91-1.755-4.62s0.75-3.335 1.975-4.53c1.22-1.2 2.865-1.865 4.575-1.87z"></path>
</symbol>
<symbol id="icon-pp-podbean" viewBox="0 0 32 32">
<path fill="#fff" style="fill: var(--color8, #fff)" d="M15.8 19.425c0.805-0.080 1.6 0.285 2.15 0.865 0.175 0.22 0.33 0.465 0.455 0.725 0.195 0.445 0.205 0.945 0.175 1.425-0.125 0.685-0.5 1.345-1.095 1.73-0.35 0.255-0.765 0.42-1.2 0.445-0.305 0.020-0.615 0.025-0.91-0.035-0.37-0.090-0.71-0.275-1.020-0.49-0.365-0.3-0.645-0.7-0.82-1.14-0.265-0.715-0.22-1.56 0.19-2.215 0.13-0.205 0.255-0.42 0.44-0.575 0.245-0.215 0.51-0.41 0.805-0.545 0.27-0.095 0.55-0.155 0.83-0.19z"></path>
<path fill="#252027" style="fill: var(--color22, #252027)" d="M2.225 0.185c0.535-0.040 1.070-0.020 1.605-0.020 8.225 0 16.445 0 24.67 0 0.4 0 0.8-0.015 1.2 0 0.365 0.040 0.705 0.195 1.020 0.38 0.53 0.38 0.97 0.95 1.065 1.605 0.030 0.465 0.005 0.93 0.010 1.39 0 8.63 0 17.26 0 25.885 0 0.31-0.025 0.625-0.165 0.905-0.15 0.36-0.38 0.69-0.685 0.94-0.385 0.285-0.825 0.54-1.32 0.525-9.1 0-18.2 0-27.3 0-0.795-0.035-1.505-0.58-1.875-1.265-0.15-0.24-0.21-0.525-0.26-0.805-0.050-0.555-0.025-1.12-0.025-1.68 0-8.15 0-16.305 0-24.46 0-0.43-0.015-0.86 0.005-1.29 0.11-1.055 1.005-1.97 2.055-2.11zM15.715 5.12c-1.495 0.030-2.99 0.27-4.42 0.715-0.975 0.32-1.925 0.72-2.825 1.205-1.32 0.755-2.55 1.665-3.61 2.755-0.69 0.725-1.34 1.5-1.89 2.345-0.080 0.14-0.175 0.275-0.23 0.425-0.17 0.45-0.090 0.97 0.16 1.375 0.19 0.355 0.55 0.59 0.93 0.705 0.24 0.065 0.495 0.030 0.745 0.010 0.21-0.030 0.4-0.14 0.58-0.25 0.2-0.135 0.345-0.34 0.485-0.53 0.225-0.345 0.47-0.67 0.72-0.995 1.445-1.745 3.345-3.14 5.5-3.87 0.6-0.235 1.23-0.375 1.86-0.51 0.785-0.155 1.585-0.2 2.38-0.19 0.8-0.005 1.595 0.1 2.38 0.24 0.59 0.115 1.18 0.27 1.745 0.495 0.245 0.095 0.49 0.18 0.735 0.285 0.65 0.285 1.27 0.64 1.865 1.025 1.22 0.79 2.27 1.82 3.135 2.98 0.25 0.325 0.43 0.7 0.735 0.975 0.325 0.265 0.75 0.425 1.17 0.36 0.33 0.005 0.63-0.155 0.89-0.345 0.365-0.315 0.59-0.79 0.575-1.275-0.025-0.22-0.055-0.445-0.155-0.645-0.47-0.785-1.045-1.5-1.65-2.18-0.265-0.28-0.545-0.545-0.815-0.82-0.44-0.445-0.93-0.84-1.435-1.21-0.87-0.68-1.835-1.23-2.835-1.69-0.85-0.375-1.72-0.71-2.63-0.92-0.61-0.145-1.225-0.285-1.85-0.35-0.745-0.095-1.495-0.15-2.245-0.115zM15.87 10.86c-1.13 0.035-2.265 0.215-3.32 0.63-0.645 0.245-1.265 0.555-1.84 0.93-0.585 0.395-1.155 0.825-1.65 1.33-0.42 0.44-0.81 0.91-1.15 1.415-0.13 0.195-0.255 0.4-0.31 0.63-0.095 0.265-0.045 0.54 0.010 0.805 0.12 0.515 0.545 0.92 1.035 1.095 0.545 0.19 1.185 0.035 1.6-0.36 0.265-0.3 0.465-0.645 0.725-0.945 0.365-0.435 0.79-0.82 1.25-1.155 1.055-0.715 2.31-1.18 3.595-1.175 0.505 0 1.015 0.020 1.51 0.125 1.185 0.23 2.28 0.835 3.165 1.645 0.35 0.345 0.675 0.72 0.95 1.13 0.115 0.175 0.255 0.34 0.42 0.475 0.445 0.36 1.090 0.445 1.615 0.21 0.385-0.185 0.73-0.495 0.86-0.905 0.14-0.44 0.12-0.94-0.115-1.34-0.38-0.645-0.87-1.215-1.4-1.735-1.815-1.82-4.385-2.855-6.95-2.805zM15.76 17.060c-0.925 0.045-1.84 0.335-2.595 0.875-0.52 0.335-0.95 0.8-1.3 1.31-0.295 0.405-0.5 0.87-0.65 1.345-0.335 1.025-0.26 2.15 0.090 3.16 0.19 0.485 0.445 0.945 0.76 1.36 0.415 0.5 0.9 0.945 1.47 1.265 0.545 0.295 1.145 0.52 1.765 0.6 0.555 0.085 1.12 0.035 1.67-0.060 0.88-0.16 1.695-0.595 2.36-1.185 0.82-0.735 1.365-1.75 1.58-2.825 0.060-0.425 0.055-0.855 0.035-1.28-0.050-0.885-0.385-1.74-0.885-2.47-0.955-1.365-2.635-2.205-4.3-2.095z"></path>
<path fill="#8dc742" style="fill: var(--color23, #8dc742)" d="M15.715 5.12c0.75-0.035 1.5 0.020 2.245 0.115 0.625 0.065 1.24 0.205 1.85 0.35 0.91 0.21 1.78 0.545 2.63 0.92 1 0.46 1.965 1.010 2.835 1.69 0.505 0.37 0.995 0.765 1.435 1.21 0.27 0.275 0.55 0.54 0.815 0.82 0.605 0.68 1.18 1.395 1.65 2.18 0.1 0.2 0.13 0.425 0.155 0.645 0.015 0.485-0.21 0.96-0.575 1.275-0.26 0.19-0.56 0.35-0.89 0.345-0.42 0.065-0.845-0.095-1.17-0.36-0.305-0.275-0.485-0.65-0.735-0.975-0.865-1.16-1.915-2.19-3.135-2.98-0.595-0.385-1.215-0.74-1.865-1.025-0.245-0.105-0.49-0.19-0.735-0.285-0.565-0.225-1.155-0.38-1.745-0.495-0.785-0.14-1.58-0.245-2.38-0.24-0.795-0.010-1.595 0.035-2.38 0.19-0.63 0.135-1.26 0.275-1.86 0.51-2.155 0.73-4.055 2.125-5.5 3.87-0.25 0.325-0.495 0.65-0.72 0.995-0.14 0.19-0.285 0.395-0.485 0.53-0.18 0.11-0.37 0.22-0.58 0.25-0.25 0.020-0.505 0.055-0.745-0.010-0.38-0.115-0.74-0.35-0.93-0.705-0.25-0.405-0.33-0.925-0.16-1.375 0.055-0.15 0.15-0.285 0.23-0.425 0.55-0.845 1.2-1.62 1.89-2.345 1.060-1.090 2.29-2 3.61-2.755 0.9-0.485 1.85-0.885 2.825-1.205 1.43-0.445 2.925-0.685 4.42-0.715z"></path>
<path fill="#8dc742" style="fill: var(--color23, #8dc742)" d="M15.87 10.86c2.565-0.050 5.135 0.985 6.95 2.805 0.53 0.52 1.020 1.090 1.4 1.735 0.235 0.4 0.255 0.9 0.115 1.34-0.13 0.41-0.475 0.72-0.86 0.905-0.525 0.235-1.17 0.15-1.615-0.21-0.165-0.135-0.305-0.3-0.42-0.475-0.275-0.41-0.6-0.785-0.95-1.13-0.885-0.81-1.98-1.415-3.165-1.645-0.495-0.105-1.005-0.125-1.51-0.125-1.285-0.005-2.54 0.46-3.595 1.175-0.46 0.335-0.885 0.72-1.25 1.155-0.26 0.3-0.46 0.645-0.725 0.945-0.415 0.395-1.055 0.55-1.6 0.36-0.49-0.175-0.915-0.58-1.035-1.095-0.055-0.265-0.105-0.54-0.010-0.805 0.055-0.23 0.18-0.435 0.31-0.63 0.34-0.505 0.73-0.975 1.15-1.415 0.495-0.505 1.065-0.935 1.65-1.33 0.575-0.375 1.195-0.685 1.84-0.93 1.055-0.415 2.19-0.595 3.32-0.63z"></path>
<path fill="#8dc742" style="fill: var(--color23, #8dc742)" d="M15.76 17.060c1.665-0.11 3.345 0.73 4.3 2.095 0.5 0.73 0.835 1.585 0.885 2.47 0.020 0.425 0.025 0.855-0.035 1.28-0.215 1.075-0.76 2.090-1.58 2.825-0.665 0.59-1.48 1.025-2.36 1.185-0.55 0.095-1.115 0.145-1.67 0.060-0.62-0.080-1.22-0.305-1.765-0.6-0.57-0.32-1.055-0.765-1.47-1.265-0.315-0.415-0.57-0.875-0.76-1.36-0.35-1.010-0.425-2.135-0.090-3.16 0.15-0.475 0.355-0.94 0.65-1.345 0.35-0.51 0.78-0.975 1.3-1.31 0.755-0.54 1.67-0.83 2.595-0.875zM15.8 19.425c-0.28 0.035-0.56 0.095-0.83 0.19-0.295 0.135-0.56 0.33-0.805 0.545-0.185 0.155-0.31 0.37-0.44 0.575-0.41 0.655-0.455 1.5-0.19 2.215 0.175 0.44 0.455 0.84 0.82 1.14 0.31 0.215 0.65 0.4 1.020 0.49 0.295 0.060 0.605 0.055 0.91 0.035 0.435-0.025 0.85-0.19 1.2-0.445 0.595-0.385 0.97-1.045 1.095-1.73 0.030-0.48 0.020-0.98-0.175-1.425-0.125-0.26-0.28-0.505-0.455-0.725-0.55-0.58-1.345-0.945-2.15-0.865z"></path>
</symbol>
<symbol id="icon-pp-podcastaddict" viewBox="0 0 32 32">
<defs>
  <linearGradient id="b">
    <stop offset="0" stop-color="#E85D27"/>
    <stop offset="1" stop-color="#F0772B"/>
  </linearGradient>
</defs>
<path fill="#f4842d" style="fill: var(--color24, #f4842d)" d="M7.211 0h17.579c3.982 0 7.211 3.228 7.211 7.211v17.579c0 3.982-3.228 7.211-7.211 7.211h-17.579c-3.982 0-7.211-3.228-7.211-7.211v-17.579c0-3.982 3.228-7.211 7.211-7.211z"></path>
<path fill="url(#b)" d="M32 24.733v-6.94l-7.406-7.406-6.148-2.911-3.074-1.467s-3.773 2.515-4.471 2.933-2.865 6.080-3.284 7.057 1.185 7.324 1.185 7.324l8.623 8.676h7.311c4.012-0.001 7.264-3.253 7.265-7.265v0z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M16 5.729c-5.673 0.001-10.271 4.599-10.271 10.272 0 3.879 2.15 7.256 5.323 9.004l0.053 0.027v-9.031c0-2.377 1.694-4.358 3.941-4.802l0.031-0.005v1.733c-1.334 0.41-2.287 1.631-2.287 3.074 0 1.773 1.437 3.21 3.21 3.21 1.444 0 2.665-0.953 3.068-2.264l0.006-0.023h1.733c-0.449 2.278-2.43 3.972-4.808 3.972-1.231 0-2.355-0.454-3.215-1.204l0.006 0.005v6.063c0.957 0.325 2.059 0.512 3.205 0.512 2.159 0 4.162-0.665 5.816-1.801l-0.035 0.023v1.779h4.494v-10.271c0-5.672-4.598-10.271-10.271-10.271v0zM16 17.885c-1.041 0-1.885-0.844-1.885-1.885s0.844-1.885 1.885-1.885c1.041 0 1.885 0.844 1.885 1.885v0c0 0 0 0 0 0.001 0 1.041-0.844 1.885-1.885 1.885 0 0 0 0-0.001 0v0zM19.21 16c0-1.773-1.437-3.21-3.21-3.21v-1.685c2.703 0 4.894 2.191 4.894 4.894v0zM22.077 16c0-3.356-2.721-6.077-6.077-6.077v0-1.666c4.276 0 7.743 3.467 7.743 7.743v0z"></path>
</symbol>
<symbol id="icon-pp-podchaser" viewBox="0 0 32 32">
<path fill="#f70664" style="fill: var(--color25, #f70664)" d="M16 32c-8.85 0-16-7.175-16-16.055 0-8.875 7.15-16.045 16-16.045s16 7.17 16 16.045c0 8.88-7.15 16.055-16 16.055z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M16 29.755c-7.61 0-13.76-6.175-13.76-13.81 0-7.63 6.15-13.8 13.76-13.8s13.76 6.17 13.76 13.8c0 7.635-6.15 13.81-13.76 13.81z"></path>
<path fill="#293b65" style="fill: var(--color26, #293b65)" d="M16 26.545c-5.66 0-10.24-4.595-10.24-10.275s4.58-10.275 10.24-10.275c5.665 0 10.24 4.595 10.24 10.275s-4.575 10.275-10.24 10.275z"></path>
<path fill="#293b65" style="fill: var(--color26, #293b65)" d="M11.52 29.005c-2.235-0.77-4.21-2.105-5.76-3.835v-8.9h5.76v12.735z"></path>
</symbol>
<symbol id="icon-pp-radiopublic" viewBox="0 0 32 32">
<path fill="#cf2327" style="fill: var(--color30, #cf2327)" d="M3.365 28.635c-2.455-2.455-3.365-6.455-3.365-12.635s0.91-10.18 3.365-12.635c2.455-2.455 6.455-3.365 12.635-3.365s10.18 0.91 12.635 3.365c2.455 2.455 3.365 6.455 3.365 12.635s-0.91 10.18-3.365 12.635c-2.455 2.455-6.455 3.365-12.635 3.365s-10.18-0.91-12.635-3.365z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M14.995 5.435c0.22-0.010 0.44-0.010 0.66 0.005 0.225 0.015 0.445 0.040 0.66 0.085 0.22 0.040 0.435 0.095 0.645 0.16 0.21 0.070 0.415 0.15 0.62 0.245 0.010 1.030-0.005 2.060 0.005 3.095 1.785-0.195 3.485-0.865 5.285-0.975 0.23-0.020 0.465-0.025 0.7-0.010 0.235 0.010 0.47 0.035 0.7 0.080s0.46 0.1 0.68 0.175c0.225 0.075 0.44 0.16 0.655 0.265-0.015 5.84-0.015 11.675-0.005 17.515-0.26-0.12-0.53-0.22-0.805-0.295-0.28-0.080-0.56-0.14-0.845-0.175-0.285-0.040-0.57-0.060-0.855-0.055-0.29 0.005-0.575 0.030-0.86 0.075-1.65 0.22-3.235 0.815-4.9 0.925-0.24 0.020-0.475 0.030-0.715 0.015-0.24-0.010-0.475-0.035-0.71-0.075s-0.465-0.095-0.695-0.17c-0.225-0.070-0.45-0.155-0.665-0.255-0.015-1.030 0-2.065-0.005-3.095-1.51 0.15-2.95 0.655-4.445 0.875-0.245 0.045-0.49 0.080-0.735 0.1s-0.495 0.025-0.74 0.015c-0.245-0.010-0.495-0.035-0.735-0.070-0.245-0.035-0.49-0.090-0.725-0.155-0.26-0.065-0.5-0.18-0.75-0.27-0.010-0.345-0.015-0.695-0.010-1.045 0.005-5.49-0.010-10.975 0.005-16.465 0.16 0.050 0.315 0.105 0.465 0.17 0.21 0.070 0.42 0.125 0.635 0.175 0.215 0.045 0.43 0.080 0.645 0.105 0.22 0.025 0.435 0.040 0.655 0.040s0.44-0.010 0.655-0.030c1.865-0.18 3.645-0.91 5.53-0.98zM12.095 8.94c-0.21 0.055-0.425 0.105-0.64 0.155s-0.43 0.095-0.65 0.135c-0.215 0.040-0.435 0.075-0.65 0.105-0.22 0.035-0.44 0.060-0.66 0.085-0.015 0.335-0.020 0.67-0.015 1.005 0.010 3.475-0.010 6.95 0.010 10.425 0.17-0.015 0.34-0.035 0.51-0.055s0.34-0.045 0.51-0.075c0.17-0.030 0.335-0.065 0.505-0.1 0.165-0.035 0.335-0.075 0.5-0.12-0.010-1.625-0.010-3.25-0.005-4.875 0.065-0.020 0.125-0.040 0.19-0.055 0.060-0.015 0.125-0.030 0.19-0.040 0.065-0.015 0.125-0.020 0.19-0.030 0.065-0.005 0.13-0.010 0.195-0.010 0.19 0.075 0.205 0.305 0.2 0.485 0.020 1.19-0.015 2.385 0.010 3.58 0 0.060 0 0.12 0.005 0.18 0.010 0.060 0.020 0.12 0.035 0.18 0.010 0.060 0.030 0.12 0.050 0.175 0.020 0.060 0.045 0.115 0.070 0.17 0.17-0.050 0.34-0.090 0.51-0.13s0.345-0.070 0.515-0.1c0.175-0.030 0.345-0.055 0.52-0.075s0.35-0.035 0.525-0.045c-0.025-0.055-0.050-0.115-0.070-0.18-0.015-0.060-0.035-0.12-0.045-0.18-0.015-0.065-0.025-0.125-0.035-0.19s-0.015-0.125-0.015-0.19c-0.015-1.27 0.005-2.54-0.005-3.81 0.005-0.080 0.005-0.16 0-0.24s-0.015-0.16-0.030-0.24c-0.015-0.075-0.030-0.155-0.055-0.23-0.020-0.080-0.050-0.155-0.080-0.23-0.040-0.065-0.080-0.125-0.13-0.18-0.045-0.060-0.1-0.11-0.155-0.155-0.060-0.050-0.12-0.090-0.185-0.13-0.065-0.035-0.135-0.065-0.205-0.090 0.055-0.035 0.105-0.075 0.155-0.12 0.050-0.040 0.095-0.085 0.14-0.13 0.050-0.045 0.090-0.095 0.135-0.145 0.040-0.050 0.080-0.1 0.115-0.15 0.070-0.12 0.13-0.245 0.18-0.37s0.085-0.26 0.115-0.39c0.030-0.135 0.050-0.27 0.055-0.405 0.010-0.14 0.005-0.275-0.010-0.41 0.010-0.185 0.015-0.365 0.015-0.55s-0.005-0.365-0.020-0.55c-0.010-0.18-0.030-0.365-0.055-0.545-0.025-0.185-0.055-0.365-0.090-0.545-0.030-0.085-0.065-0.165-0.11-0.245-0.045-0.075-0.095-0.145-0.16-0.21-0.060-0.065-0.13-0.125-0.205-0.175-0.075-0.045-0.155-0.085-0.235-0.115-0.14-0.030-0.275-0.045-0.415-0.055-0.135-0.005-0.275-0.005-0.41 0.005-0.14 0.010-0.275 0.030-0.41 0.060s-0.27 0.070-0.4 0.12v0zM11.505 10.855c0.070-0.030 0.14-0.050 0.215-0.070 0.070-0.015 0.145-0.030 0.22-0.035 0.075-0.010 0.15-0.015 0.225-0.015 0.075 0.005 0.15 0.010 0.225 0.020 0.020 0.050 0.035 0.1 0.050 0.15s0.025 0.1 0.030 0.15c0.010 0.055 0.015 0.105 0.015 0.16 0 0.050 0 0.105-0.005 0.155 0 0.56 0.010 1.12-0.005 1.68-0.005 0.050-0.015 0.1-0.030 0.15s-0.035 0.1-0.065 0.145c-0.025 0.045-0.060 0.085-0.1 0.12s-0.080 0.065-0.13 0.090c-0.050 0.015-0.1 0.035-0.15 0.050-0.055 0.015-0.105 0.030-0.16 0.040-0.050 0.015-0.105 0.025-0.155 0.035-0.055 0.010-0.11 0.020-0.16 0.025-0.035-0.95-0.005-1.9-0.020-2.85zM20.545 11.455c-0.245 0.065-0.49 0.125-0.735 0.18s-0.49 0.11-0.735 0.16c-0.25 0.050-0.495 0.095-0.745 0.135-0.245 0.045-0.495 0.080-0.745 0.115-0.010 3.8 0 7.595-0.005 11.39v0.040c0.675-0.075 1.345-0.22 2.015-0.345 0.035-1.54-0.010-3.075 0.020-4.615 0.125-0.020 0.25-0.045 0.375-0.070s0.25-0.055 0.375-0.085c0.12-0.030 0.245-0.065 0.365-0.105 0.125-0.035 0.245-0.075 0.365-0.12 0.1-0.035 0.195-0.080 0.285-0.13 0.095-0.050 0.18-0.105 0.265-0.17 0.085-0.060 0.165-0.13 0.24-0.2 0.075-0.075 0.145-0.155 0.21-0.235 0.065-0.095 0.125-0.195 0.175-0.3s0.095-0.21 0.135-0.32c0.035-0.11 0.070-0.22 0.090-0.335 0.025-0.11 0.040-0.225 0.045-0.345 0.045-0.77 0.005-1.545 0.020-2.32 0.010-0.13 0.015-0.26 0.010-0.39 0-0.135-0.005-0.265-0.015-0.395s-0.030-0.26-0.050-0.39c-0.020-0.13-0.045-0.26-0.075-0.39-0.020-0.070-0.045-0.135-0.080-0.2-0.030-0.065-0.070-0.13-0.115-0.185-0.040-0.060-0.090-0.115-0.145-0.165-0.050-0.050-0.11-0.095-0.17-0.135-0.11-0.045-0.22-0.080-0.335-0.105s-0.23-0.045-0.345-0.050c-0.12-0.005-0.235 0-0.35 0.010-0.12 0.015-0.235 0.035-0.345 0.070v0zM19.61 13.45c0.055-0.020 0.11-0.035 0.165-0.050s0.11-0.025 0.17-0.035c0.055-0.010 0.11-0.015 0.17-0.020 0.055-0.005 0.115-0.005 0.17-0.005 0.185 0.040 0.23 0.265 0.205 0.42 0.010 0.705 0 1.405 0.005 2.105 0.010 0.050 0.010 0.095 0.010 0.145-0.005 0.045-0.015 0.095-0.025 0.14-0.015 0.045-0.035 0.090-0.055 0.13-0.025 0.040-0.050 0.080-0.085 0.115-0.175 0.215-0.48 0.19-0.72 0.245-0.025-1.065-0.010-2.125-0.010-3.19z"></path>
<path fill="#d2d3d5" style="fill: var(--color31, #d2d3d5)" d="M14.545 22.97c0.16-0.005 0.32-0.010 0.475-0.005 0.16 0.005 0.32 0.010 0.48 0.025 0.16 0.010 0.315 0.030 0.475 0.050 0.155 0.025 0.315 0.050 0.47 0.085 0.095 0.020 0.195 0.045 0.29 0.070s0.19 0.050 0.285 0.080c0.095 0.030 0.19 0.060 0.28 0.095 0.095 0.035 0.185 0.070 0.28 0.105l-0.005 0.040c-0.005 0.030-0.015 0.060-0.020 0.090-0.010 0.030-0.020 0.060-0.035 0.085-0.010 0.030-0.025 0.060-0.040 0.085s-0.030 0.050-0.050 0.080c-0.090 0.12-0.185 0.235-0.285 0.345-0.1 0.115-0.205 0.22-0.315 0.325s-0.225 0.2-0.345 0.295c-0.115 0.095-0.24 0.185-0.365 0.265-0.125 0.090-0.25 0.18-0.38 0.265-0.125 0.090-0.255 0.17-0.39 0.255-0.13 0.080-0.26 0.16-0.395 0.235-0.135 0.080-0.27 0.155-0.405 0.225-0.015-1.020-0.005-2.075-0.005-3.095z"></path>
</symbol>
<symbol id="icon-pp-rss" viewBox="0 0 32 32">
<path fill="#ffa500" style="fill: var(--color40, #ffa500)" d="M6 0h20c3.317 0 6 2.683 6 6v20c0 3.317-2.683 6-6 6h-20c-3.317 0-6-2.683-6-6v-20c0-3.317 2.683-6 6-6z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M8 28c-2.213 0-4-1.788-4-4s1.787-4 4-4c2.213 0 4 1.788 4 4s-1.787 4-4 4z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M4 16c1.575 0 3.138 0.31 4.593 0.913 1.455 0.605 2.777 1.488 3.893 2.602s1.998 2.438 2.603 3.892c0.602 1.455 0.913 3.017 0.913 4.593h4c0-2.1-0.415-4.183-1.218-6.122-0.805-1.942-1.982-3.705-3.47-5.19-1.485-1.488-3.248-2.665-5.19-3.47-1.94-0.803-4.022-1.217-6.122-1.217v4z"></path>
<path fill="#fff" style="fill: var(--color8, #fff)" d="M4 8c2.627 0 5.227 0.518 7.652 1.523 2.428 1.005 4.633 2.477 6.49 4.335s3.33 4.063 4.335 6.49c1.005 2.425 1.523 5.025 1.523 7.652h4c0-3.152-0.62-6.273-1.828-9.185-1.205-2.91-2.973-5.558-5.203-7.785-2.227-2.23-4.875-3.998-7.785-5.202-2.912-1.208-6.032-1.827-9.185-1.827v4z"></path>
</symbol>
<symbol id="icon-pp-soundcloud" viewBox="0 0 74 32">
<defs>
  <linearGradient id="b">
    <stop offset="0" stop-color="#f79810"/>
    <stop offset="1" stop-color="#f8310e"/>
  </linearGradient>
</defs>
<path fill="url(#b)" d="M0.834 19.139c-0.154 0-0.276 0.119-0.296 0.288l-0.539 4.093 0.539 4.022c0.020 0.17 0.142 0.288 0.296 0.288 0.149 0 0.27-0.117 0.294-0.286v0l0.639-4.024-0.639-4.094c-0.023-0.168-0.146-0.287-0.294-0.287zM3.864 16.902c-0.025-0.176-0.151-0.297-0.307-0.297s-0.285 0.125-0.307 0.297c0 0.002-0.724 6.617-0.724 6.617l0.724 6.471c0.021 0.174 0.15 0.299 0.307 0.299 0.155 0 0.28-0.122 0.306-0.297l0.824-6.472-0.823-6.617zM15.278 10.798c-0.297 0-0.543 0.243-0.557 0.552l-0.577 12.175 0.577 7.868c0.015 0.308 0.26 0.55 0.557 0.55 0.296 0 0.54-0.243 0.558-0.552v0.002l0.652-7.869-0.652-12.175c-0.018-0.309-0.262-0.552-0.558-0.552zM9.371 15.030c-0.228 0-0.414 0.182-0.433 0.425l-0.65 8.067 0.65 7.805c0.017 0.242 0.204 0.424 0.433 0.424 0.226 0 0.412-0.182 0.432-0.424l0.739-7.805-0.739-8.068c-0.020-0.242-0.206-0.424-0.432-0.424zM21.282 31.942c0.368 0 0.668-0.297 0.683-0.677l0.566-7.736-0.565-16.208c-0.015-0.38-0.314-0.678-0.683-0.678-0.372 0-0.672 0.298-0.684 0.678 0 0.001-0.502 16.207-0.502 16.207l0.502 7.739c0.012 0.377 0.312 0.675 0.683 0.675zM33.572 31.979c0.507 0 0.926-0.418 0.935-0.931v0l0.395-7.514-0.395-18.72c-0.009-0.513-0.428-0.931-0.935-0.931s-0.927 0.418-0.935 0.932l-0.353 18.713c0 0.012 0.353 7.525 0.353 7.525 0.008 0.509 0.428 0.926 0.935 0.926zM27.38 31.949c0.441 0 0.797-0.354 0.809-0.806v0.006l0.48-7.618-0.481-16.326c-0.012-0.452-0.368-0.805-0.809-0.805-0.445 0-0.8 0.353-0.81 0.805l-0.427 16.327 0.428 7.617c0.009 0.447 0.365 0.801 0.81 0.801zM12.313 31.878c0.262 0 0.475-0.21 0.494-0.487l0.696-7.869-0.696-7.486c-0.019-0.276-0.232-0.485-0.494-0.485-0.266 0-0.479 0.21-0.495 0.488l-0.613 7.483 0.613 7.869c0.018 0.277 0.229 0.487 0.495 0.487zM6.452 31.447c0.192 0 0.347-0.151 0.369-0.361l0.781-7.566-0.78-7.851c-0.023-0.21-0.178-0.361-0.37-0.361-0.194 0-0.349 0.152-0.369 0.361 0 0.001-0.688 7.851-0.688 7.851l0.688 7.564c0.019 0.21 0.174 0.362 0.369 0.362zM30.464 6.933c-0.479 0-0.864 0.381-0.873 0.869l-0.39 15.73 0.39 7.569c0.009 0.482 0.393 0.863 0.873 0.863 0.479 0 0.861-0.38 0.872-0.869v0.006l0.438-7.569-0.438-15.732c-0.011-0.486-0.393-0.868-0.872-0.868zM18.269 31.958c0.331 0 0.605-0.27 0.62-0.615l0.609-7.816-0.609-14.959c-0.017-0.345-0.289-0.615-0.62-0.615-0.334 0-0.607 0.27-0.621 0.615 0 0.001-0.539 14.959-0.539 14.959l0.54 7.819c0.013 0.342 0.286 0.612 0.62 0.612zM25.064 31.221v-0.004l0.523-7.686-0.523-16.755c-0.013-0.416-0.341-0.742-0.746-0.742-0.407 0-0.735 0.326-0.746 0.742l-0.464 16.754 0.465 7.69c0.011 0.412 0.339 0.738 0.746 0.738s0.732-0.326 0.746-0.74l-0 0.003zM64.62 13.872c-1.242 0-2.427 0.251-3.506 0.704-0.721-8.168-7.571-14.576-15.926-14.576-2.044 0-4.037 0.403-5.797 1.083-0.684 0.265-0.866 0.537-0.872 1.066v28.765c0.007 0.555 0.438 1.017 0.979 1.071 0.023 0.002 24.96 0.015 25.122 0.015 5.005 0 9.063-4.058 9.063-9.064s-4.057-9.064-9.062-9.064zM36.666 2.124c-0.544 0-0.991 0.447-0.999 0.996l-0.409 20.416 0.41 7.41c0.007 0.541 0.454 0.987 0.998 0.987 0.543 0 0.99-0.446 0.998-0.995v0.009l0.445-7.411-0.445-20.418c-0.008-0.548-0.455-0.995-0.998-0.995z"></path>
</symbol>
<symbol id="icon-pp-www" viewBox="0 0 32 32">
<path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM2.051 17h3.431c0.076 1.66 0.327 3.179 0.717 4.543h-3.049c-0.611-1.41-0.985-2.941-1.099-4.543zM20.936 15c-0.075-1.607-0.266-3.13-0.524-4.543h3.278c0.436 1.342 0.736 2.855 0.826 4.543h-3.58zM13.478 21.544c-0.282-1.558-0.421-3.080-0.446-4.543h5.937c-0.026 1.464-0.164 2.985-0.447 4.543h-5.044zM18.086 23.544c-0.469 1.8-1.148 3.635-2.087 5.474-0.939-1.839-1.617-3.674-2.086-5.474h4.173zM13.059 15c0.079-1.617 0.284-3.14 0.555-4.543h4.773c0.271 1.404 0.476 2.927 0.555 4.543h-5.883zM14.063 8.457c0.625-2.44 1.397-4.365 1.937-5.55 0.54 1.185 1.312 3.11 1.937 5.55h-3.874zM19.988 8.457c-0.638-2.644-1.457-4.768-2.065-6.141 0.756 0.538 3.267 2.526 4.98 6.141h-2.914zM14.077 2.316c-0.608 1.373-1.427 3.497-2.065 6.141h-2.914c1.713-3.615 4.224-5.603 4.98-6.141zM11.588 10.457c-0.258 1.414-0.448 2.936-0.524 4.543h-3.581c0.090-1.689 0.39-3.202 0.826-4.543h3.278zM5.484 15h-3.433c0.114-1.603 0.489-3.134 1.099-4.543h3.063c-0.393 1.364-0.648 2.882-0.729 4.543zM7.483 17h3.554c0.023 1.466 0.146 2.986 0.408 4.543h-3.134c-0.44-1.345-0.74-2.858-0.828-4.543zM11.859 23.544c0.491 2.036 1.219 4.118 2.269 6.208-0.708-0.507-3.283-2.533-5.029-6.208h2.76zM17.87 29.756c1.051-2.091 1.78-4.174 2.271-6.212h2.78c-1.741 3.694-4.327 5.702-5.052 6.212zM20.556 21.544c0.262-1.558 0.385-3.077 0.408-4.543h3.555c-0.086 1.688-0.382 3.201-0.815 4.543h-3.147zM26.518 17h3.432c-0.114 1.603-0.489 3.134-1.099 4.543h-3.049c0.39-1.364 0.641-2.883 0.717-4.543zM26.516 15c-0.080-1.662-0.336-3.18-0.729-4.543h3.063c0.611 1.41 0.985 2.94 1.099 4.543h-3.434zM27.775 8.457h-2.693c-0.894-2.153-2.059-3.857-3.156-5.122 2.399 1.127 4.426 2.909 5.85 5.122zM10.074 3.335c-1.097 1.265-2.262 2.969-3.156 5.122h-2.693c1.423-2.213 3.45-3.995 5.849-5.122zM4.225 23.544h2.677c0.88 2.131 2.029 3.829 3.119 5.096-2.375-1.129-4.383-2.899-5.795-5.096zM21.98 28.639c1.089-1.267 2.238-2.965 3.118-5.096h2.677c-1.412 2.197-3.42 3.967-5.795 5.096z"></path>
</symbol>
</defs>
</svg>
<script id="itnew-tracking">var advads_tracking_ads = {"1":[139131,151325]};var advads_tracking_urls = {"1":"https:\/\/www.itnewsafrica.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.itnewsafrica.com\/linkout\/"};</script>
</body>
</html>