<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Italy Investigates Russia&#039;s Kaspersky for Allegedly Launching Cyberattacks - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.itnewsafrica.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
        <script type="text/javascript" data-cfasync="false">
            if( typeof arf_add_action == 'undefined' ){
                
            arf_actions = [];
            function arf_add_action( action_name, callback, priority ) {
                if ( ! priority )  {
                    priority = 10;
                }
                
                if ( priority > 100 ) {
                    priority = 100;
                } 
                
                if ( priority < 0 ) {
                    priority = 0;
                }

                if( typeof arf_actions == 'undefined' ){
                    arf_actions = [];
                }
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    arf_actions[action_name] = [];
                }
                
                if ( typeof arf_actions[action_name][priority] == 'undefined' ) {
                    arf_actions[action_name][priority] = []
                }
                
                arf_actions[action_name][priority].push( callback );
            }
            function arf_do_action() {
                if ( arguments.length == 0 ) {
                    return;
                }
                
                var args_accepted = Array.prototype.slice.call(arguments),
                    action_name = args_accepted.shift(),
                    _this = this,
                    i,
                    ilen,
                    j,
                    jlen;
                
                if ( typeof arf_actions[action_name] == 'undefined' ) {
                    return;
                }
                
                for ( i = 0, ilen=100; i<=ilen; i++ ) {
                    if ( arf_actions[action_name][i] ) {
                        for ( j = 0, jlen=arf_actions[action_name][i].length; j<jlen; j++ ) {
                            if( typeof window[arf_actions[action_name][i][j]] != 'undefined' ){
                                window[arf_actions[action_name][i][j]](args_accepted);
                            }
                        }
                    }
                }
            }
            }
        </script>
      <link rel="icon" type="image/png" href="https://www.itnewsafrica.com/wp-content/uploads/2021/04/iconfull-hd_png_logo.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Italy Investigates Russia&#039;s Kaspersky for Allegedly Launching Cyberattacks - IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports" />
	<meta name="twitter:description" content="On Friday, Italy&#8217;s data watchdog said it is investigating Kaspersky, a Russian multinational cybersecurity company, for launching cyberattacks. According to The Guardian, the agency says it followed &#8220;alarms sounded by many Italian and European organisations specialised in computer security” over the potential use of Kaspersky software for hacking assaults in the wake of Russia’s invasion [&hellip;]" />
	<meta name="twitter:image" content="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub.jpg" />
	<meta name="twitter:creator" content="@ITNewsAfrica" />
	<meta name="twitter:site" content="@ITNewsAfrica" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Zintle" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.itnewsafrica.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Feed" href="https://www.itnewsafrica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Comments Feed" href="https://www.itnewsafrica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports &raquo; Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks Comments Feed" href="https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnewsafrica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- itnewsafrica.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="itnew-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.itnewsafrica.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://www.itnewsafrica.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.min.css?ver=3.2.0.011614' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.itnewsafrica.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-newsletter/style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C800%7CRoboto%3A400%2C500%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C800&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.itnewsafrica.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.min.js?ver=3.2.0.011614' id='wpfront-notification-bar-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.itnewsafrica.com\/wp-json\/wordpress-popular-posts","ID":160681,"token":"94d27fff79","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.itnewsafrica.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.itnewsafrica.com/wp-json/wp/v2/posts/160681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnewsafrica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnewsafrica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.itnewsafrica.com/?p=160681' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnewsafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F03%2Fitaly-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnewsafrica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F03%2Fitaly-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks%2F&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'd811c3e63d'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.itnewsafrica.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>		<style type="text/css">.pp-podcast {opacity: 0;}</style>
		            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"94d27fff79","wpRestUrl":"https:\/\/www.itnewsafrica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.itnewsafrica.com\/wp-admin\/","wpRestNonce":"94d27fff79","wpRestUrl":"https:\/\/www.itnewsafrica.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5591659-10"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-5591659-10');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/300x250Enterprise', [300, 250], 'div-gpt-ad-1583505060878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/300x600Enterprise', [300, 600], 'div-gpt-ad-1583505294880-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section300x250', [300, 250], 'div-gpt-ad-1583505687141-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section300x600', [300, 600], 'div-gpt-ad-1583505769484-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Header_Ads', [728, 90], 'div-gpt-ad-1581065447223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Sidebar02', [[300, 600], [300, 250]], 'div-gpt-ad-1581585223522-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Wide970x250', [[728, 90], [468, 60], [970, 90], [970, 250]], 'div-gpt-ad-1586263884134-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/StorageSection', [[300, 250], [300, 600]], 'div-gpt-ad-1585314881532-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Security_Section728x90', [728, 90], 'div-gpt-ad-1585525335133-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Storage728x90', [728, 90], 'div-gpt-ad-1585526253188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Sidebar03', [[300, 250], [300, 600]], 'div-gpt-ad-1586077222869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468', [468, 60], 'div-gpt-ad-1612122044263-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468x60_Inside', [468, 60], 'div-gpt-ad-1611152396807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterALL', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1611694126465-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '266111373870376'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=266111373870376&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterTop', [[970, 250], [728, 90]], 'div-gpt-ad-1611181875898-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner02Home', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586265729724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner03', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586266390561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner02Home', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586265729724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/WideBanner03', [[468, 60], [728, 90], [970, 250]], 'div-gpt-ad-1586266390561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/728x90Enterprise', [728, 90], 'div-gpt-ad-1592397954738-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/Footer300x250', [300, 250], 'div-gpt-ad-1587025165445-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/AB300x250', [300, 250], 'div-gpt-ad-1621953430242-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/FooterALL', [[468, 60], [970, 250], [728, 90]], 'div-gpt-ad-1612134452922-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/bae17a4a347ad3084f11020f9/cdac4a7413ec1bf3074b9411e.js");</script>

<meta name="facebook-domain-verification" content="72dszeg6z6tndi6epz5ja0o0gtsyn6" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.itnewsafrica.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itnewsafrica.com/category/security/",
                    "name": "Security"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/",
                    "name": "Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd9933;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd9933;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd9933;
                }
                .tdm-btn-style1 {
					background-color: #dd9933;
				}
				.tdm-btn-style2:before {
				    border-color: #dd9933;
				}
				.tdm-btn-style2 {
				    color: #dd9933;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd9933;
                    -moz-box-shadow: 0 2px 16px #dd9933;
                    box-shadow: 0 2px 16px #dd9933;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd9933;
                    -moz-box-shadow: 0 4px 26px #dd9933;
                    box-shadow: 0 4px 26px #dd9933;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-160681 single-format-standard td-standard-pack tdm-menu-active-style5 italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks global-block-template-11 td-business aa-prefix-itnew- td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-139226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-139226"><a href="https://www.itnewsafrica.com/">Home</a></li>
<li id="menu-item-139197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139197"><a href="https://www.itnewsafrica.com/category/top-stories/">Top Stories</a></li>
<li id="menu-item-139198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139198"><a href="#">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139227"><a href="https://www.itnewsafrica.com/category/general/">General</a></li>
	<li id="menu-item-139228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139228"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/">Mobile and Telecoms</a></li>
	<li id="menu-item-139229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139229"><a href="https://www.itnewsafrica.com/category/enterprise/">Enterprise IT<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-139332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139332"><a href="https://www.itnewsafrica.com/category/artificial-intelligence/">Artificial Intelligence</a></li>
		<li id="menu-item-139333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139333"><a href="https://www.itnewsafrica.com/category/cloud-computing/">Cloud Computing</a></li>
		<li id="menu-item-139334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139334"><a href="https://www.itnewsafrica.com/category/digital-transformation/">Digital Transformation</a></li>
		<li id="menu-item-139335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139335"><a href="https://www.itnewsafrica.com/category/internet-of-things/">Internet of Things</a></li>
		<li id="menu-item-139336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139336"><a href="https://www.itnewsafrica.com/category/security/">Security</a></li>
		<li id="menu-item-139337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139337"><a href="https://www.itnewsafrica.com/category/storage/">Storage</a></li>
	</ul>
</li>
	<li id="menu-item-139230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139230"><a href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></li>
	<li id="menu-item-156651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156651"><a href="https://www.itnewsafrica.com/category/lists/">Lists</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141222"><a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/">Sponsored Articles</a></li>
	<li id="menu-item-139231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139231"><a href="https://www.itnewsafrica.com/category/startups/">Startups</a></li>
	<li id="menu-item-139232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139232"><a href="https://www.itnewsafrica.com/category/internet-2/">Online &amp; Social</a></li>
	<li id="menu-item-139233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139233"><a href="https://www.itnewsafrica.com/category/events/">Events News</a></li>
</ul>
</li>
<li id="menu-item-139199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-139199"><a href="https://www.itnewsafrica.com/category/industries/">Industries<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139200"><a href="https://www.itnewsafrica.com/category/industries/education_news/">Education</a></li>
	<li id="menu-item-139201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139201"><a href="https://www.itnewsafrica.com/category/industries/finance_news/">Finance</a></li>
	<li id="menu-item-139202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139202"><a href="https://www.itnewsafrica.com/category/industries/healthcare_news/">Healthcare</a></li>
	<li id="menu-item-139203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139203"><a href="https://www.itnewsafrica.com/category/industries/energy_news/">Mining &amp; Energy</a></li>
	<li id="menu-item-139204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139204"><a href="https://www.itnewsafrica.com/category/industries/retail_news/">Retail</a></li>
</ul>
</li>
<li id="menu-item-147725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-147725"><a href="https://www.itnewsafrica.com/category/africa-by-region/">Africa By Region<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147726"><a href="https://www.itnewsafrica.com/category/africa-by-region/east-africa/">East Africa</a></li>
	<li id="menu-item-147727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147727"><a href="https://www.itnewsafrica.com/category/africa-by-region/north-africa-africa-by-region/">North Africa</a></li>
	<li id="menu-item-147728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147728"><a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/">Southern Africa</a></li>
	<li id="menu-item-147729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147729"><a href="https://www.itnewsafrica.com/category/africa-by-region/wes-africa/">West Africa</a></li>
</ul>
</li>
<li id="menu-item-146950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-146950"><a target="_blank">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-147561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147561"><a href="https://www.itnewsafrica.com/customer-acquisition/">IT Customer Acquisition</a></li>
	<li id="menu-item-147562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147562"><a href="https://www.itnewsafrica.com/tailored-webinars/">Tailored Webinars</a></li>
	<li id="menu-item-144682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144682"><a href="https://www.itnewsafrica.com/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li id="menu-item-139211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139211"><a href="#">Partners<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139212"><a href="http://www.itnewsafrica.com/pr-newswire-african-tech-news/">PR Newswire</a></li>
	<li id="menu-item-139213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139213"><a href="https://www.itnewsafrica.com/media-outreach/">Media Outreach</a></li>
	<li id="menu-item-155711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-155711"><a href="https://www.itnewsafrica.com/apo/">APO</a></li>
	<li id="menu-item-159045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159045"><a href="https://www.itnewsafrica.com/business-wire/">Business Wire</a></li>
</ul>
</li>
<li id="menu-item-144684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144684"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Advertise</a></li>
<li id="menu-item-144075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-144075"><a target="_blank" href="https://itnewsafrica.com/events/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.itnewsafrica.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sunday, March 20, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-sub-menu" class="top-header-menu"><li id="menu-item-51702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-51702"><a>Press Offices</a>
<ul class="sub-menu">
	<li id="menu-item-158529" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158529"><a href="http://itnewsafrica.com/pressoffices/Africa-Data-Centres/">Africa Data Centres</a></li>
	<li id="menu-item-95424" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-95424"><a href="http://itnewsafrica.com/pressoffices/arbor/">Arbor Networks</a></li>
	<li id="menu-item-158916" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158916"><a href="https://www.itnewsafrica.com/aveva/">AVEVA</a></li>
	<li id="menu-item-142084" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142084"><a href="http://itnewsafrica.com/pressoffices/eset/">ESET</a></li>
	<li id="menu-item-156990" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-156990"><a href="http://itnewsafrica.com/pressoffices/Huawei/">Huawei</a></li>
	<li id="menu-item-118259" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118259"><a href="http://www.itnewsafrica.com/pressoffices/ITR_TECH/index.html">ITR Technology</a></li>
	<li id="menu-item-144714" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144714"><a href="http://itnewsafrica.com/pressoffices/LexisNexis/">Lexis Nexis</a></li>
	<li id="menu-item-117469" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117469"><a href="http://itnewsafrica.com/pressoffices/netshield/">Netshield</a></li>
	<li id="menu-item-98754" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-98754"><a href="http://itnewsafrica.com/pressoffices/exclusive-networks">Exclusive Networks</a></li>
	<li id="menu-item-149927" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149927"><a href="http://itnewsafrica.com/pressoffices/Nuovopay/">Nuovopay</a></li>
	<li id="menu-item-127379" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127379"><a href="https://www.itnewsafrica.com/pressoffices/parallel_wirelress/index.html">Parallel Wireless</a></li>
	<li id="menu-item-149050" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-149050"><a href="http://itnewsafrica.com/pressoffices/Scalefusion/">Scalefusion</a></li>
	<li id="menu-item-127089" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-127089"><a href="https://www.itnewsafrica.com/pressoffices/sobek_IT/index.html">Sobek IT</a></li>
	<li id="menu-item-129820" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-129820"><a href="https://itnewsafrica.com/pressoffices/storex/">StorEX</a></li>
	<li id="menu-item-109823" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-109823"><a href="http://itnewsafrica.com/pressoffices/Sqwidnet/">SqwidNet</a></li>
	<li id="menu-item-140701" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140701"><a href="http://itnewsafrica.com/pressoffices/Synology/">Synology</a></li>
	<li id="menu-item-91882" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91882"><a href="http://itnewsafrica.com/pressoffices/tecno/">Tecno</a></li>
	<li id="menu-item-139313" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139313"><a href="http://itnewsafrica.com/pressoffices/t-systems/">T-Systems</a></li>
	<li id="menu-item-159039" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159039"><a href="https://www.itnewsafrica.com/umlaut/">Umlaut</a></li>
	<li id="menu-item-73215" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-73215"><a href="http://itnewsafrica.com/pressoffices/veeam/">Veeam</a></li>
</ul>
</li>
<li id="menu-item-31930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31930"><a href="http://www.flickr.com/photos/innovationdinner/sets/"><i class="icon-picture"></i>  Gallery</a></li>
<li id="menu-item-31926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31926"><a href="https://www.itnewsafrica.com/email-alerts/"><i class="icon-envelope"></i> Newsletter</a></li>
<li id="menu-item-136552" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136552"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.itnewsafrica.com/">
            <img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
            <span class="td-visual-hidden">IT News Africa &#8211; Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1_a3f td_block_template_11">
<style>
/* custom css */
.tdi_1_a3f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a3f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style> <div data-advadstrackid="139126" data-advadstrackbid="1" class="itnew-target" id="itnew-1833343821"><!-- /21627112879/Security_Section728x90 -->
<div id='div-gpt-ad-1585525335133-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585525335133-0'); });
  </script>
</div></div>
</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.itnewsafrica.com/">
			<img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.itnewsafrica.com/">
			<img class="td-retina-data" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png" alt="ITNewsAfrica.com" title="IT News Africa | Africa\'s Technology News Leader"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-139226"><a href="https://www.itnewsafrica.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-139197"><a href="https://www.itnewsafrica.com/category/top-stories/">Top Stories</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_624 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_2_624" ><script>var block_tdi_2_624 = new tdBlock();
block_tdi_2_624.id = "tdi_2_624";
block_tdi_2_624.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_624","tdc_css_class":"tdi_2_624","tdc_css_class_style":"tdi_2_624_rand_style"}';
block_tdi_2_624.td_column_number = "3";
block_tdi_2_624.block_type = "td_block_mega_menu";
block_tdi_2_624.post_count = "5";
block_tdi_2_624.found_posts = "14536";
block_tdi_2_624.header_color = "";
block_tdi_2_624.ajax_pagination_infinite_stop = "";
block_tdi_2_624.max_num_pages = "2908";
tdBlocksArray.push(block_tdi_2_624);
</script><div id=tdi_2_624 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/uba-cellulant-join-forces-to-unite-africas-payments-ecosystem/" rel="bookmark" class="td-image-wrap" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/United-Bank-for-Africa-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/uba-cellulant-join-forces-to-unite-africas-payments-ecosystem/" rel="bookmark" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem">UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/top-4-most-trending-stories-week-in-review-34/" rel="bookmark" class="td-image-wrap" title="Top 4 Most Trending Stories – Week in Review"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Top 4 Most Trending Stories – Week in Review" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/Week-in-Review-52-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/top-4-most-trending-stories-week-in-review-34/" rel="bookmark" title="Top 4 Most Trending Stories – Week in Review">Top 4 Most Trending Stories – Week in Review</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/huawei-finally-launches-its-first-foldable-smartphone-in-sa/" rel="bookmark" class="td-image-wrap" title="Huawei Finally Launches its First Foldable Smartphone in SA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Huawei Finally Launches its First Foldable Smartphone in SA" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/Huawei-P50-Fold-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/huawei-finally-launches-its-first-foldable-smartphone-in-sa/" rel="bookmark" title="Huawei Finally Launches its First Foldable Smartphone in SA">Huawei Finally Launches its First Foldable Smartphone in SA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/ethiopias-government-postpones-ethio-telecom-privatisation-process/" rel="bookmark" class="td-image-wrap" title="Ethiopia&#8217;s Government Postpones Ethio Telecom Privatisation Process"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ethiopia&#8217;s Government Postpones Ethio Telecom Privatisation Process" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2021/06/Ethio-Telecom-2-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/ethiopias-government-postpones-ethio-telecom-privatisation-process/" rel="bookmark" title="Ethiopia&#8217;s Government Postpones Ethio Telecom Privatisation Process">Ethiopia&#8217;s Government Postpones Ethio Telecom Privatisation Process</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/mtn-sa-gives-icasa-auction-update-spends-300m-on-spectrum/" rel="bookmark" class="td-image-wrap" title="Here&#8217;s How Much MTN Spent During the ICASA Spectrum Auction"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Here&#8217;s How Much MTN Spent During the ICASA Spectrum Auction" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/MTN-218x150.jpg"  width="218" height="150" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/mtn-sa-gives-icasa-auction-update-spends-300m-on-spectrum/" rel="bookmark" title="Here&#8217;s How Much MTN Spent During the ICASA Spectrum Auction">Here&#8217;s How Much MTN Spent During the ICASA Spectrum Auction</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_624" data-td_block_id="tdi_2_624"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_624" data-td_block_id="tdi_2_624"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139198"><a href="#">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139227"><a href="https://www.itnewsafrica.com/category/general/">General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139228"><a href="https://www.itnewsafrica.com/category/mobile-and-telecoms/">Mobile and Telecoms</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-139229"><a href="https://www.itnewsafrica.com/category/enterprise/">Enterprise IT</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139332"><a href="https://www.itnewsafrica.com/category/artificial-intelligence/">Artificial Intelligence</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139333"><a href="https://www.itnewsafrica.com/category/cloud-computing/">Cloud Computing</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139334"><a href="https://www.itnewsafrica.com/category/digital-transformation/">Digital Transformation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139335"><a href="https://www.itnewsafrica.com/category/internet-of-things/">Internet of Things</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-139336"><a href="https://www.itnewsafrica.com/category/security/">Security</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139337"><a href="https://www.itnewsafrica.com/category/storage/">Storage</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139230"><a href="https://www.itnewsafrica.com/category/gadgets/">Gadgets and Gaming</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156651"><a href="https://www.itnewsafrica.com/category/lists/">Lists</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-141222"><a href="https://www.itnewsafrica.com/category/section-for-sponsored-articles/">Sponsored Articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139231"><a href="https://www.itnewsafrica.com/category/startups/">Startups</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139232"><a href="https://www.itnewsafrica.com/category/internet-2/">Online &amp; Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139233"><a href="https://www.itnewsafrica.com/category/events/">Events News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-139199"><a href="https://www.itnewsafrica.com/category/industries/">Industries</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139200"><a href="https://www.itnewsafrica.com/category/industries/education_news/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139201"><a href="https://www.itnewsafrica.com/category/industries/finance_news/">Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139202"><a href="https://www.itnewsafrica.com/category/industries/healthcare_news/">Healthcare</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139203"><a href="https://www.itnewsafrica.com/category/industries/energy_news/">Mining &amp; Energy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139204"><a href="https://www.itnewsafrica.com/category/industries/retail_news/">Retail</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-147725"><a href="https://www.itnewsafrica.com/category/africa-by-region/">Africa By Region</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147726"><a href="https://www.itnewsafrica.com/category/africa-by-region/east-africa/">East Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147727"><a href="https://www.itnewsafrica.com/category/africa-by-region/north-africa-africa-by-region/">North Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147728"><a href="https://www.itnewsafrica.com/category/africa-by-region/southern-africa-africa-by-region/">Southern Africa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-147729"><a href="https://www.itnewsafrica.com/category/africa-by-region/wes-africa/">West Africa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-146950"><a target="_blank">Services</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147561"><a href="https://www.itnewsafrica.com/customer-acquisition/">IT Customer Acquisition</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-147562"><a href="https://www.itnewsafrica.com/tailored-webinars/">Tailored Webinars</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144682"><a href="https://www.itnewsafrica.com/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-139211"><a href="#">Partners</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139212"><a href="http://www.itnewsafrica.com/pr-newswire-african-tech-news/">PR Newswire</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-139213"><a href="https://www.itnewsafrica.com/media-outreach/">Media Outreach</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-155711"><a href="https://www.itnewsafrica.com/apo/">APO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-159045"><a href="https://www.itnewsafrica.com/business-wire/">Business Wire</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144684"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Advertise</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-144075"><a target="_blank" href="https://itnewsafrica.com/events/">Events</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.itnewsafrica.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.itnewsafrica.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Security" class="entry-crumb" href="https://www.itnewsafrica.com/category/security/">Security</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-160681" class="post-160681 post type-post status-publish format-standard has-post-thumbnail category-security tag-antivirus-softwares tag-bsi tag-cyberattacks tag-cybersecurity-company tag-hacking tag-hacking-systems tag-it tag-it-news tag-italy tag-kaspersky-antivirus tag-kaspersky-cybersecurity tag-kaspersky-products tag-russian-government tag-tech-news tag-technology tag-ukraine-russia-conflict tag-user-data" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.itnewsafrica.com/author/zintleitna/">Zintle</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >March 20, 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F03%2Fitaly-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Italy+Investigates+Russia%E2%80%99s+Kaspersky+for+Allegedly+Launching+Cyberattacks&url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F03%2Fitaly-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks%2F&via=itnewsafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Italy+Investigates+Russia%E2%80%99s+Kaspersky+for+Allegedly+Launching+Cyberattacks %0A%0A https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/&title=Italy+Investigates+Russia%E2%80%99s+Kaspersky+for+Allegedly+Launching+Cyberattacks">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks&body=https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub.jpg" data-caption="Sourced from Hypertext"><img width="696" height="452" class="entry-thumb td-modal-image" src="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub-696x452.jpg" srcset="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub-696x452.jpg 696w, https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub-300x195.jpg 300w, https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub-768x499.jpg 768w, https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub-646x420.jpg 646w, https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Kaspersky Innovation Hub"/></a><figcaption class="wp-caption-text">Sourced from Hypertext</figcaption></figure></div>
            <!-- content --><div class="td-a-rec td-a-rec-id-content_top  tdi_4_c57 td_block_template_11">
<style>
/* custom css */
.tdi_4_c57.td-a-rec-img{
				    text-align: left;
				}.tdi_4_c57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/468x60_Inside -->
<div id='div-gpt-ad-1611152396807-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611152396807-0'); });
  </script>
  
  
</div></br></div><p>On Friday, Italy&#8217;s data watchdog said it is investigating Kaspersky, a Russian multinational cybersecurity company, for launching cyberattacks.</p>
<p>According to <a href="https://guardian.ng/news/world/italy-investigates-russias-kaspersky-antivirus-software/"><em>The Guardian</em></a>, the agency says it followed &#8220;alarms sounded by many Italian and European organisations specialised in computer security” over the potential use of Kaspersky software for hacking assaults in the wake of Russia’s invasion of Ukraine.</p>
<p>The agency reportedly asked the company to provide details on the number and profiles of Italian users and whether their data was being transferred to Russia or elsewhere.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_3_556 td_block_template_11">
<style>
/* custom css */
.tdi_3_556.td-a-rec-img{
				    text-align: left;
				}.tdi_3_556.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/AB300x250 -->
<div id='div-gpt-ad-1621953430242-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621953430242-0'); });
  </script>
</div></div>
<p><a href="https://www.reuters.com/technology/germany-issues-hacking-warning-users-russian-anti-virus-software-kaspersky-2022-03-15/"><em>Reuters</em></a> reported that Germany&#8217;s British Standards Institution (BSI) also warned users of the antivirus software, saying the company could be coerced by Russian government agents to hack IT systems abroad. However, Kaspersky said it is a private-owned company and has no ties to the Russian government whatsoever and BSI is politically motivated.</p>
<p>&#8220;We believe this decision is not based on a technical assessment of Kaspersky products – that we continuously advocated for with the BSI and across Europe – but instead is being made on political grounds. We will continue to assure our partners and customers in the quality and integrity of our products, and we will be working with the BSI for clarification on its decision and for the means to address its and other regulators’ concerns,&#8221; Kaspersky said in a statement.</p>
<p>The cybersecurity company added that they believe in transparency and that continued implementation of concrete measures to demonstrate their enduring commitment to integrity and trustworthiness to their customers is the most important thing to them.</p>
<p>&#8220;We believe that peaceful dialogue is the only possible instrument for resolving conflicts. War isn’t good for anyone,&#8221; the company said.</p>
<p>Kaspersky said statistics provided by users to the company can be processed on the Kaspersky Security Network’s services located in various countries around the world, including Canada and Germany.</p>
<hr />
<p><strong>By Zintle Nkohla</strong></p>
<p>Follow <a href="https://twitter.com/nkohla_zintle">Zintle Nkohla</a></p>
<p>Follow <a href="https://twitter.com/ITNewsAfrica">IT News Africa</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_5_5a2 td_block_template_11">
<style>
/* custom css */
.tdi_5_5a2.td-a-rec-img{
				    text-align: left;
				}.tdi_5_5a2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- /21627112879/468 -->
<div id='div-gpt-ad-1612122044263-0' style='width: 468px; height: 60px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612122044263-0'); });
  </script>
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.itnewsafrica.com/tag/antivirus-softwares/">Antivirus softwares</a></li><li><a href="https://www.itnewsafrica.com/tag/bsi/">BSI</a></li><li><a href="https://www.itnewsafrica.com/tag/cyberattacks/">cyberattacks</a></li><li><a href="https://www.itnewsafrica.com/tag/cybersecurity-company/">Cybersecurity company</a></li><li><a href="https://www.itnewsafrica.com/tag/hacking/">hacking</a></li><li><a href="https://www.itnewsafrica.com/tag/hacking-systems/">Hacking systems</a></li><li><a href="https://www.itnewsafrica.com/tag/it/">IT</a></li><li><a href="https://www.itnewsafrica.com/tag/it-news/">IT News</a></li><li><a href="https://www.itnewsafrica.com/tag/italy/">italy</a></li><li><a href="https://www.itnewsafrica.com/tag/kaspersky-antivirus/">Kaspersky Antivirus</a></li><li><a href="https://www.itnewsafrica.com/tag/kaspersky-cybersecurity/">Kaspersky cybersecurity</a></li><li><a href="https://www.itnewsafrica.com/tag/kaspersky-products/">Kaspersky products</a></li><li><a href="https://www.itnewsafrica.com/tag/russian-government/">Russian government</a></li><li><a href="https://www.itnewsafrica.com/tag/tech-news/">tech news</a></li><li><a href="https://www.itnewsafrica.com/tag/technology/">technology</a></li><li><a href="https://www.itnewsafrica.com/tag/ukraine-russia-conflict/">Ukraine Russia Conflict</a></li><li><a href="https://www.itnewsafrica.com/tag/user-data/">User data</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F03%2Fitaly-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Italy+Investigates+Russia%E2%80%99s+Kaspersky+for+Allegedly+Launching+Cyberattacks&url=https%3A%2F%2Fwww.itnewsafrica.com%2F2022%2F03%2Fitaly-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks%2F&via=itnewsafrica">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Italy+Investigates+Russia%E2%80%99s+Kaspersky+for+Allegedly+Launching+Cyberattacks %0A%0A https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/&title=Italy+Investigates+Russia%E2%80%99s+Kaspersky+for+Allegedly+Launching+Cyberattacks">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks&body=https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.itnewsafrica.com/2022/03/uba-cellulant-join-forces-to-unite-africas-payments-ecosystem/">UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.itnewsafrica.com/author/zintleitna/"><img alt='' src='https://secure.gravatar.com/avatar/be297dbf95427bd7067c4ff32bea3428?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/be297dbf95427bd7067c4ff32bea3428?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.itnewsafrica.com/author/zintleitna/">Zintle</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Zintle"></span><meta itemprop="datePublished" content="2022-03-20T14:30:50+02:00"><meta itemprop="dateModified" content="2022-03-18T16:43:54+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itnewsafrica.com/wp-content/uploads/2021/04/ITNA_hd_png_logo_white.png"></span><meta itemprop="name" content="IT News Africa - Up to date technology news, IT news, Digital news, Telecom news, Mobile news, Gadgets news, Analysis and Reports"></span><meta itemprop="headline " content="Italy Investigates Russia&#039;s Kaspersky for Allegedly Launching Cyberattacks"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.itnewsafrica.com/wp-content/uploads/2020/03/Kaspersky-Innovation-Hub.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_6_63a td_with_ajax_pagination td-pb-border-top td_block_template_11"  data-td-block-uid="tdi_6_63a" ><script>var block_tdi_6_63a = new tdBlock();
block_tdi_6_63a.id = "tdi_6_63a";
block_tdi_6_63a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_6_63a","td_column_number":3,"live_filter_cur_post_id":160681,"live_filter_cur_post_author":"65","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_6_63a","tdc_css_class_style":"tdi_6_63a_rand_style"}';
block_tdi_6_63a.td_column_number = "3";
block_tdi_6_63a.block_type = "td_block_related_posts";
block_tdi_6_63a.post_count = "3";
block_tdi_6_63a.found_posts = "2172";
block_tdi_6_63a.header_color = "";
block_tdi_6_63a.ajax_pagination_infinite_stop = "";
block_tdi_6_63a.max_num_pages = "724";
tdBlocksArray.push(block_tdi_6_63a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_7_868" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_6_63a" href="#">RELATED ARTICLES</a><a id="tdi_8_3f1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_6_63a" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_6_63a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/give-your-business-an-edge-with-a-fresh-look-at-your-security-strategy/" rel="bookmark" class="td-image-wrap" title="Need an Edge to Your Business? Take a Fresh Look At Your Security Strategy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Need an Edge to Your Business? Take a Fresh Look At Your Security Strategy" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/02/Cybersecurity-Threat-Recognise-South-Africa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/security/" class="td-post-category">Security</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/give-your-business-an-edge-with-a-fresh-look-at-your-security-strategy/" rel="bookmark" title="Need an Edge to Your Business? Take a Fresh Look At Your Security Strategy">Need an Edge to Your Business? Take a Fresh Look At Your Security Strategy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/why-ransomware-is-the-greatest-threat-to-your-organisation/" rel="bookmark" class="td-image-wrap" title="Why Ransomware is the Greatest Threat to Your Organisation"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Why Ransomware is the Greatest Threat to Your Organisation" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2020/04/Ransomware-Attack-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/features-2/" class="td-post-category">Features</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/why-ransomware-is-the-greatest-threat-to-your-organisation/" rel="bookmark" title="Why Ransomware is the Greatest Threat to Your Organisation">Why Ransomware is the Greatest Threat to Your Organisation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/f-secure-south-africa-rebrands-to-mwr-through-local-buy-out/" rel="bookmark" class="td-image-wrap" title="F-Secure South Africa Rebrands to MWR Through Local Buy-Out"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="F-Secure South Africa Rebrands to MWR Through Local Buy-Out" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/F-Secure-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.itnewsafrica.com/category/company-news/" class="td-post-category">Company News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/f-secure-south-africa-rebrands-to-mwr-through-local-buy-out/" rel="bookmark" title="F-Secure South Africa Rebrands to MWR Through Local Buy-Out">F-Secure South Africa Rebrands to MWR Through Local Buy-Out</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_63a" data-td_block_id="tdi_6_63a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_63a" data-td_block_id="tdi_6_63a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21627112879/Security_Section300x250 -->
<div id='div-gpt-ad-1583505687141-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583505687141-0'); });
  </script>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget tdi_9_0bc td-pb-border-top td_block_template_11"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">9,800</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/itnewsafrica"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://instagram.com/itnewsafrica#"  >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">22,877</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/itnewsafrica"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget tdi_10_222 td-pb-border-top td_block_template_11 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_10_222" ><script>var block_tdi_10_222 = new tdBlock();
block_tdi_10_222.id = "tdi_10_222";
block_tdi_10_222.atts = '{"custom_title":"Recent Posts","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_10_222","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_10_222","tdc_css_class_style":"tdi_10_222_rand_style"}';
block_tdi_10_222.td_column_number = "1";
block_tdi_10_222.block_type = "td_block_9";
block_tdi_10_222.post_count = "5";
block_tdi_10_222.found_posts = "27547";
block_tdi_10_222.header_color = "";
block_tdi_10_222.ajax_pagination_infinite_stop = "";
block_tdi_10_222.max_num_pages = "5510";
tdBlocksArray.push(block_tdi_10_222);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div><div id=tdi_10_222 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/italy-investigates-russias-kaspersky-for-allegedly-launching-cyberattacks/" rel="bookmark" title="Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks">Italy Investigates Russia&#8217;s Kaspersky for Allegedly Launching Cyberattacks</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/uba-cellulant-join-forces-to-unite-africas-payments-ecosystem/" rel="bookmark" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem">UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/top-4-most-trending-stories-week-in-review-34/" rel="bookmark" title="Top 4 Most Trending Stories – Week in Review">Top 4 Most Trending Stories – Week in Review</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/huawei-finally-launches-its-first-foldable-smartphone-in-sa/" rel="bookmark" title="Huawei Finally Launches its First Foldable Smartphone in SA">Huawei Finally Launches its First Foldable Smartphone in SA</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/ethiopias-government-postpones-ethio-telecom-privatisation-process/" rel="bookmark" title="Ethiopia&#8217;s Government Postpones Ethio Telecom Privatisation Process">Ethiopia&#8217;s Government Postpones Ethio Telecom Privatisation Process</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /21627112879/Security_Section300x600 -->
<div id='div-gpt-ad-1583505769484-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583505769484-0'); });
  </script>
</div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_11_f87 td_block_template_11">
<style>
/* custom css */
.tdi_11_f87.td-a-rec-img{
				    text-align: left;
				}.tdi_11_f87.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div data-advadstrackid="151325" data-advadstrackbid="1" class="itnew-target" id="itnew-347808508"><!-- /21627112879/FooterALL -->
<div id='div-gpt-ad-1612134452922-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1612134452922-0'); });
  </script>
</div></div> </div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.itnewsafrica.com/"><img class="td-retina-data" src="https://www.itnewsafrica.com/wp-content/uploads/2021/04/full-hd_png_logo_white.png" data-retina="https://www.itnewsafrica.com/wp-content/uploads/2021/04/full-hd_png_logo_white2.png" alt="African Technology Advisory (Pty) Ltd." title="ITNewsAfrica.com is a publication of African Technology Advisory (Pty) ltd." width="200" /></a></div><div class="footer-text-wrap">ITNewsAfrica.com is an African Technology Advisory (Pty) Ltd. publication. We provide unparalleled insight into enterprise IT trends, innovation and technology in Africa to the most discerning professionals, entrepreneurs, investors and IT decision-makers. <div class="footer-email-wrap">Contact us: <a href="mailto:news@itnewsafrica.com">news@itnewsafrica.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/itnewsafrica" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/itnewsafrica/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/319679/admin/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.itnewsafrica.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/itnewsafrica" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/itnewsafrica" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget_text td_block_template_11 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_nav_menu"><h4 class="td-block-title"><span>Connect</span></h4><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-31942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-31942"><a href="https://www.itnewsafrica.com/email-alerts/">Newsletter</a></li>
<li id="menu-item-31943" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31943"><a href="https://www.itnewsafrica.com/advertise/">Advertise with ITNewsAfrica.com</a></li>
<li id="menu-item-152826" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-152826"><a href="https://www.itnewsafrica.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-138578" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138578"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget_text td_block_template_11 widget widget_custom_html"><h4 class="td-block-title"><span>Partners</span></h4><div class="textwidget custom-html-widget">	<a href="https://www.media-outreach.com/" target="_blank" rel="noopener"><img style="margin-right:10px"  src="https://www.itnewsafrica.com/wp-content/uploads/2021/06/media-outreach-logo2.png" width="150px"></a>

<a href="https://www.cision.com/" target="_blank" rel="noopener"><img src="https://www.itnewsafrica.com/wp-content/uploads/2021/06/cision.png" width="150px"></a>

<a href="https://apo-opa.com/" target="_blank" rel="noopener"><img src="https://www.itnewsafrica.com/wp-content/uploads/2021/06/apo-logo.png" width="80px"></a>
<!-- /21627112879/FooterOnly300x250 -->
<div id='div-gpt-ad-1611694765039-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1611694765039-0'); });
  </script>
</div></div></aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-137860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-137860"><a href="https://www.itnewsafrica.com/email-alerts/">Subscribe to Newsletter</a></li>
<li id="menu-item-138023" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138023"><a href="https://www.itnewsafrica.com/download-our-rate-card/">Advertise</a></li>
<li id="menu-item-137861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-137861"><a href="https://www.itnewsafrica.com/contact-2/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; African Technology Advisory (Pty) Ltd.                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <style type="text/css">
                #wpfront-notification-bar, #wpfront-notification-bar-editor            {
            background: #1695de;
            background: -moz-linear-gradient(top, #1695de 0%, #1695de 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#1695de), color-stop(100%,#1695de));
            background: -webkit-linear-gradient(top, #1695de 0%,#1695de 100%);
            background: -o-linear-gradient(top, #1695de 0%,#1695de 100%);
            background: -ms-linear-gradient(top, #1695de 0%,#1695de 100%);
            background: linear-gradient(to bottom, #1695de 0%, #1695de 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1695de', endColorstr='#1695de',GradientType=0 );
            background-repeat: no-repeat;
                        }
            #wpfront-notification-bar div.wpfront-message, #wpfront-notification-bar-editor li, #wpfront-notification-bar-editor p            {
            color: #ffffff;
                        }
            #wpfront-notification-bar a.wpfront-button, #wpfront-notification-bar-editor a.wpfront-button            {
            background: #de2424;
            background: -moz-linear-gradient(top, #de2424 0%, #de2424 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#de2424), color-stop(100%,#de2424));
            background: -webkit-linear-gradient(top, #de2424 0%,#de2424 100%);
            background: -o-linear-gradient(top, #de2424 0%,#de2424 100%);
            background: -ms-linear-gradient(top, #de2424 0%,#de2424 100%);
            background: linear-gradient(to bottom, #de2424 0%, #de2424 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#de2424', endColorstr='#de2424',GradientType=0 );

            color: #ffffff;
            }
            #wpfront-notification-bar-open-button            {
            background-color: #00b7ea;
            right: 10px;
                        }
            #wpfront-notification-bar-open-button.top                {
                background-image: url(https://www.itnewsafrica.com/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png);
                }

                #wpfront-notification-bar-open-button.bottom                {
                background-image: url(https://www.itnewsafrica.com/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png);
                }
                #wpfront-notification-bar-table, .wpfront-notification-bar tbody, .wpfront-notification-bar tr            {
                        }
            #wpfront-notification-bar div.wpfront-close            {
            border: 1px solid #555555;
            background-color: #555555;
            color: #000000;
            }
            #wpfront-notification-bar div.wpfront-close:hover            {
            border: 1px solid #aaaaaa;
            background-color: #aaaaaa;
            }
            @media screen and (max-device-width: 640px) { #wpfront-notification-bar-spacer  { display:none; } }                </style>
                            <div id="wpfront-notification-bar-spacer" class="wpfront-notification-bar-spacer  wpfront-fixed-position hidden">
                <div id="wpfront-notification-bar-open-button" aria-label="reopen" role="button" class="wpfront-notification-bar-open-button hidden top wpfront-bottom-shadow"></div>
                <div id="wpfront-notification-bar" class="wpfront-notification-bar wpfront-fixed  wpfront-fixed-position   top  wpfront-bottom-shadow">
                                         
                        <table id="wpfront-notification-bar-table" border="0" cellspacing="0" cellpadding="0" role="presentation">
                            <tr>
                                <td>
                                 
                                <div class="wpfront-message wpfront-div">
                                    <b>IoT Forum Africa</b> | 29 - 30 March 2022                                </div>
                                                   
                                    <div class="wpfront-div">
                                                                                                                            <a class="wpfront-button" href="https://itnewsafrica.com/events/event/iot-forum-africa-2022/"  target="_blank" rel="noopener">REGISTER NOW</a>
                                                                                                                        </div>                                   
                                                                           
                                </td>
                            </tr>
                        </table>
                            </div>
            </div>
            
            <script type="text/javascript">
                function __load_wpfront_notification_bar() {
                    if (typeof wpfront_notification_bar === "function") {
                        wpfront_notification_bar({"position":1,"height":60,"fixed_position":"on","animate_delay":0.5,"close_button":false,"button_action_close_bar":"on","auto_close_after":30,"display_after":1,"is_admin_bar_showing":false,"display_open_button":"on","keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":100,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false,"id_suffix":"","log_prefix":"[WPFront Notification Bar]","theme_sticky_selector":"","set_max_views":false,"max_views":0,"max_views_for":0,"max_views_cookie":"wpfront-notification-bar-max-views"});
                    } else {
                                    setTimeout(__load_wpfront_notification_bar, 100);
                    }
                }
                __load_wpfront_notification_bar();
            </script>
            	<script>
	    
        function arf_open_modal_box_in_nav_menu(menu_id,form_id){
	    
	    var nav_menu_link_popup_data_id = jQuery("#arf_nav_menu_link_"+form_id).find('#arf_modal_default').attr('data-link-popup-id');
	       if(nav_menu_link_popup_data_id != ""){
		      jQuery("#arf_nav_menu_link_"+form_id).find(".arform_modal_link_"+form_id+"_"+nav_menu_link_popup_data_id).trigger( "click" );
	       }
        }
	</script>
	
    <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">Always Enabled</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>		<style type="text/css"></style>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.itnewsafrica.com/2022/03/uba-cellulant-join-forces-to-unite-africas-payments-ecosystem/" rel="bookmark" class="td-image-wrap" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem" data-type="image_tag" data-img-url="https://www.itnewsafrica.com/wp-content/uploads/2022/03/United-Bank-for-Africa-324x160.jpg"  width="324" height="160" /></a></div>                <a href="https://www.itnewsafrica.com/category/company-news/" class="td-post-category">Company News</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.itnewsafrica.com/2022/03/uba-cellulant-join-forces-to-unite-africas-payments-ecosystem/" rel="bookmark" title="UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem">UBA &#038; Cellulant Join Forces to Unite Africa&#8217;s Payments Ecosystem</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 62376caf8e3d8
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.poptin-popup .poptin-credit img{display:none !important; width: 0px !important;}
.poptin-credit {display: none !important;}


</style>

<script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><link rel='stylesheet' id='modal-css'  href='https://www.itnewsafrica.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.itnewsafrica.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script data-cfasync="false" src="https://www.itnewsafrica.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.itnewsafrica.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.itnewsafrica.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"itnew-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.2' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfaFtESAAAAADqzs0lkdYae_dUQ6ebKV5RP_UeS&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfaFtESAAAAADqzs0lkdYae_dUQ6ebKV5RP_UeS","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.itnewsafrica.com/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.itnewsafrica.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<!--ZC Popup Code Starts-->
<script type="text/javascript" id="ZC_Forms_Popup" src="https://campaigns.zoho.com/js/optin.min.js" ></script> <script type="text/javascript">window.onload=function(){loadZCPopup('3za8785747fe074cc9b00645d961417c9e1cec72e884f6f8049a78a3bd6aa89873','ZCFORMVIEW','3z7fc45053852023db14da8d1cc23ab6f0')}</script>
<!--ZC Popup Code Ends-->


<script data-ad-client="ca-pub-8734379294697620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21627112879/468x60_Inside', [468, 60], 'div-gpt-ad-1611152396807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    
</script>

<script id="itnew-tracking">var advads_tracking_ads = {"1":[139126,151325]};var advads_tracking_urls = {"1":"https:\/\/www.itnewsafrica.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/www.itnewsafrica.com\/linkout\/"};</script>
</body>
</html>